
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>ФОТО: В Хундисильма Сависаар с гостями жарит шашлыки
 - Бублик
</title>
	


			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/88588594d3d8431900-78666138.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО: В Хундисильма Сависаар с гостями жарит шашлыки">

	
<meta property="og:url" content="http://www.delfi.ee/a/78666126">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Бублик">
<meta property="og:description" content="Сегодня отмечает праздник и Эдгар Сависаар на своем хуторе Хундисильма. Традиционно в этот день экс-лидер центристов устраивал большой праздник, а в этом году он собрал гостей в более интимной обстановке.">
<meta property="article:published_time" content="1498235400">

			<meta property="article:tag" content="Ольга Иванова">
			<meta property="article:tag" content="Пеэтер Эрнитс">
			<meta property="article:tag" content="Эдгар Сависаар">
	

				
	<meta name="description" content="Сегодня отмечает праздник и Эдгар Сависаар на своем хуторе Хундисильма. Традиционно в этот день экс-лидер центристов устраивал большой праздник, а в этом году он собрал гостей в более интимной обстановке. - DELFI" />

	<meta name="keywords" content="Ольга Иванова, Пеэтер Эрнитс, Эдгар Сависаар">

<link rel="image_src" href="http://g4.nh.ee/images/pix/88588594d3d8431900-78666138.jpg">

<link rel="canonical" href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.bublik.delfi.ee/article.php?id=78666126">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78666126"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-23T19:30:00+0300"/>
<meta name="cXenseParse:recs:category" content="news/glamour"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Бублик"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g3.nh.ee/bu/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Бублик &gt; Новости" href="http://feeds.feedburner.com/delfi/bublik">
<meta name="application-name" content="Delfi Bublik"/>
<meta name="msapplication-tooltip" content="Delfi Bublik"/>
<meta name="msapplication-starturl" content="http://bublik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=bublik.scss,partners.css&amp;1498032528">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1497604824">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjM4MjQzMyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzA2MjMxOSIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiYnVibGlrIn0sInNpZyI6ImUzODBlOWZlYTVkNmI1NzFiNWE5OWRlM2YxNTY3NzQxIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["bublik_glamour","bublik_78666126","bublik_article","article_78666126","channel_bublik","source_31316699"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=22;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script language=JavaScript src="/misc/dhtmlHandler.php"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90 */
ado.master({id: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Bublik.textlink */
ado.master({id: 'q_Ba17bIUv_URYNhISS6hVjATgJQjFuBMrPI7jIvWfX.N7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink rus */
ado.master({id: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 rus */
ado.master({id: 'u0QLAXdxSIUKkQ3uCJegGt5D7xkRfs9UebUUAZXliUv.J7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1496410185">
</head>
<body class="ch-bublik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.Rbq8eN04vJ8u8KzTCaQ4eVF3wlp82_kteiL3Zu_DL3.M7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeqcirdpdjoe" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqcirdpdjoe',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieenjrqgmrsxv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenjrqgmrsxv',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Пт, 23&nbsp;июня</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">14&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link">Поиск</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="23.06.2016" class="header-search__input">
							<input type="hidden" name="tod" value="23.06.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/bublik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item navigation__item--selected" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=bublik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/news/culture/" target="_top">Культурная жизнь</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/nightclub/" target="_top">Светская жизнь</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://turist.delfi.ee/news/hilife/" target="_top"><span style="color: #E6004D">Hilife.</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/freebie/" target="_top">Халява, сэр!</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/glamour/" target="_top">Гламур</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/" target="_top">Всякая всячина</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tervis/" target="_top">Здоровая жизнь</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/vecherka" target="_top"><span style="color: #E6004D">Вечерка</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/games/" target="_top">Игры</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieeojdrdknkuy" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeojdrdknkuy', {myMaster: 'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1498236832';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"bublik"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-06-23T19:30:00+0300" />
<meta itemprop="dateModified" content="2017-06-23T19:30:00+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78666126&url=%2Fnews%2Fglamour%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">23.06.2017, 19:30</div><h1 itemprop="headline" class="article__title" data-parents="Гламур и сливки">ФОТО: В Хундисильма Сависаар с гостями жарит шашлыки</h1>&nbsp;<a href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Bublik</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fbublik.delfi.ee%2Fa%2F78666126%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%A5%D1%83%D0%BD%D0%B4%D0%B8%D1%81%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0+%D0%A1%D0%B0%D0%B2%D0%B8%D1%81%D0%B0%D0%B0%D1%80+%D1%81+%D0%B3%D0%BE%D1%81%D1%82%D1%8F%D0%BC%D0%B8+%D0%B6%D0%B0%D1%80%D0%B8%D1%82+%D1%88%D0%B0%D1%88%D0%BB%D1%8B%D0%BA%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

																													<a href="/note.php?id=78666126&url=%2Fnews%2Fglamour%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78666126" class="icon-rounded icon--print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=78666126&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x598/sirYQdohMms/88588594d3d8431900-78666142.jpg" title="" data-title="&lt;span&gt;ФОТО: В Хундисильма Сависаар с гостями жарит шашлыки&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Karli Saul&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/1000x654/0iWLmHL9evU/88588594d3d8431900-78666142.jpg" alt="ФОТО: В Хундисильма Сависаар с гостями жарит шашлыки" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Karli Saul</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Сегодня отмечает праздник и <a href="http://rus.delfi.ee/temy/edgar-savisaar-0" title="Эдгар Сависаар" class="ttl_link textTag_58248488" target="_blank">Эдгар Сависаар</a> на своем хуторе Хундисильма. Традиционно в этот день экс-лидер центристов устраивал большой праздник, а в этом году он собрал гостей в более интимной обстановке.</p>


<div class="article__body" itemprop="articleBody">


		
						<p>С самого начала праздника на месте присутствовал один из главных сторонников Сависаара <a href="http://rus.delfi.ee/temy/peeter-ernits-0" title="Пеэтер Эрнитс" class="ttl_link textTag_75956337" target="_blank">Пеэтер Эрнитс</a>. Обещала забежать на праздник и <a href="http://rus.delfi.ee/temy/olga-ivanova-0" title="Ольга Иванова" class="ttl_link textTag_58856808" target="_blank">Ольга Иванова</a>.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeyiiniqiggu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyiiniqiggu',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --></div><p><div class="dgs-async-container" id="dgs-container-eb8f40a882a820e7b07e955bc6409e20"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-eb8f40a882a820e7b07e955bc6409e20";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-eb8f40a882a820e7b07e955bc6409e20#id=198038";document.getElementById("dgs-container-eb8f40a882a820e7b07e955bc6409e20").appendChild(script);})();</script></p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieetjhsmkkiit" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetjhsmkkiit',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbublik.delfi.ee%2Fa%2F78666126&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://bublik.delfi.ee/a/78666126" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fbublik.delfi.ee%2Fnews%2Fglamour%2Ffoto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki%3Fid%3D78666126%22%3E%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%A5%D1%83%D0%BD%D0%B4%D0%B8%D1%81%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0+%D0%A1%D0%B0%D0%B2%D0%B8%D1%81%D0%B0%D0%B0%D1%80+%D1%81+%D0%B3%D0%BE%D1%81%D1%82%D1%8F%D0%BC%D0%B8+%D0%B6%D0%B0%D1%80%D0%B8%D1%82+%D1%88%D0%B0%D1%88%D0%BB%D1%8B%D0%BA%D0%B8%3C%2Fa%3E%22&subject=%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%A5%D1%83%D0%BD%D0%B4%D0%B8%D1%81%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0+%D0%A1%D0%B0%D0%B2%D0%B8%D1%81%D0%B0%D0%B0%D1%80+%D1%81+%D0%B3%D0%BE%D1%81%D1%82%D1%8F%D0%BC%D0%B8+%D0%B6%D0%B0%D1%80%D0%B8%D1%82+%D1%88%D0%B0%D1%88%D0%BB%D1%8B%D0%BA%D0%B8" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://bublik.delfi.ee/a/78666126',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%A5%D1%83%D0%BD%D0%B4%D0%B8%D1%81%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0+%D0%A1%D0%B0%D0%B2%D0%B8%D1%81%D0%B0%D0%B0%D1%80+%D1%81+%D0%B3%D0%BE%D1%81%D1%82%D1%8F%D0%BC%D0%B8+%D0%B6%D0%B0%D1%80%D0%B8%D1%82+%D1%88%D0%B0%D1%88%D0%BB%D1%8B%D0%BA%D0%B8',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://bublik.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file77504918_bublik-eri.jpg" alt="Bublik" border="0" width="100" height="21">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rus.delfi.ee/daily/estonia/foto-smotrite-kto-priehal-na-prazdnik-k-savisaaru-v-hundisilma?id=74893259" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/iOxuHIdl1Pg/a2367576c09acd7e0d-74893263.jpg" alt="ФОТО: Смотрите, кто приехал на праздник к Сависаару в Хундисильма"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rus.delfi.ee/daily/estonia/foto-smotrite-kto-priehal-na-prazdnik-k-savisaaru-v-hundisilma?id=74893259">ФОТО: Смотрите, кто приехал на праздник к Сависаару в...</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-smotrite-kto-priehal-na-prazdnik-k-savisaaru-v-hundisilma?id=74893259&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rus.delfi.ee/daily/estonia/imuschestvo-savisaara-hutor-garazh-v-lasnamyae-i-bolee-100-000-evro-dolgov?id=78548527" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/EnuMVJlaa2k/edgar-savisaar-kohtus-78528333.jpg" alt="Edgar Savisaar kohtus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rus.delfi.ee/daily/estonia/imuschestvo-savisaara-hutor-garazh-v-lasnamyae-i-bolee-100-000-evro-dolgov?id=78548527">Имущество Сависаара: хутор, гараж в Ласнамяэ и более 100 000 евро...</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/imuschestvo-savisaara-hutor-garazh-v-lasnamyae-i-bolee-100-000-evro-dolgov?id=78548527&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(55)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78666126" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/olga-ivanova-0">Ольга Иванова</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/peeter-ernits-0">Пеэтер Эрнитс</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/edgar-savisaar-0">Эдгар Сависаар</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78666126" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78666126" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://bublik.delfi.ee/news/glamour/foto-v-hundisilma-savisaar-s-gostyami-zharit-shashlyki?id=78666126" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="22" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_14578" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14578,1)</script><div class="dwidget" id="dwidget_14576" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14576,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<div class="bublik_recom"><div class="dado-sl" id="adoceandelfieelbptdrftfh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90.placement_1 */
ado.slave('adoceandelfieelbptdrftfh', {myMaster: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7' });
</script><div class="dado-sl" id="adoceandelfieesjpjiimkeu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90.placement_2 */
ado.slave('adoceandelfieesjpjiimkeu', {myMaster: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7' });
</script><div class="dado-sl" id="adoceandelfieeonggcvdlry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90.placement_4 */
ado.slave('adoceandelfieeonggcvdlry', {myMaster: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7' });
</script><div class="bl_sep"></div>
<div class="pysipinnad--textlinks">
<div class="dbh"><span>РЕКЛАМА</span></div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt=""><br>
<div class="dado-sl" id="adoceandelfieetbfspxqgsz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Bublik.textlink.placement_1 */
ado.slave('adoceandelfieetbfspxqgsz', {myMaster: 'q_Ba17bIUv_URYNhISS6hVjATgJQjFuBMrPI7jIvWfX.N7' });
</script></div>
</div>
<!-- start slave -->
<div id="adoceandelfieekirinuilks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 1 */
ado.slave('adoceandelfieekirinuilks', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexiipqrspjn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 2 */
ado.slave('adoceandelfieexiipqrspjn', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeujpfepmupi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 3 */
ado.slave('adoceandelfieeujpfepmupi', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerkgmhmgjuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 4 */
ado.slave('adoceandelfieerkgmhmgjuh', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeolnskjqntc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 5 */
ado.slave('adoceandelfieeolnskjqntc', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelmejowjsox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 6 */
ado.slave('adoceandelfieelmejowjsox', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeymlpbudhiw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 7 */
ado.slave('adoceandelfieeymlpbudhiw', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevncgfrnldr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 8 */
ado.slave('adoceandelfieevncgfrnldr', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_5427" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5427,1)</script><div class="dwidget" id="dwidget_4901" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4901,1)</script><div class="dwidget" id="dwidget_5123" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5123,1)</script><div class="dwidget" id="dwidget_9387" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9387,1)</script><div class="dwidget" id="dwidget_5531" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5531,1)</script><div class="dwidget" id="dwidget_863" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(863,1)</script><div class="dwidget" id="dwidget_5035" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5035,1)</script><div class="dwidget" id="dwidget_865" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(865,1)</script><div class="dwidget" id="dwidget_6906" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6906,1)</script><div class="dwidget" id="dwidget_7333" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7333,1)</script><div class="dwidget" id="dwidget_8030" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8030,1)</script><div class="dwidget" id="dwidget_8849" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8849,1)</script><div class="dwidget" id="dwidget_9027" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9027,1)</script><div class="dwidget" id="dwidget_9605" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9605,1)</script><div class="dwidget" id="dwidget_12339" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12339,1)</script><div class="dwidget" id="dwidget_3623" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3623,1)</script><div class="dwidget" id="dwidget_8241" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8241,1)</script><div class="dwidget" id="dwidget_3695" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3695,1)</script><div class="dwidget" id="dwidget_3259" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3259,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5976" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5976,1)</script><div class="dwidget" id="dwidget_12639" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12639,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78666126&url=%2Fnews%2Fglamour%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://rus.delfi.ee/misc/privacy.php">Приватность</a></li>
			<li><a href="http://rus.delfi.ee/about/copyright/">Aвторские права</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1497955193"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1497270507"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">

<!-- start slave -->
<div id="adoceandelfieercegmxjocn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercegmxjocn',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2010 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="delfi_ee.Gemius.eeru_popunder" src="'+location.protocol+'//ado.delfi.ee/_'+(new Date()).getTime()+'/ad.js?id=VLr63n1EQ0AS2I2GJv0G87AuHSAfFkdyCSlIX9GH.I7.l7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'bublik', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=bublik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'bublik.delfi.ee/a/78666126';
_sf_async_config.sections = 'bublik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1497955193"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1496410185");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad-index"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad-index');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
