
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>ГАЛЕРЕЯ: Прибытие эстонских кикбоксеров на VIP-конференцию
 - Бублик
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g3.nh.ee/bu/i/favicon.ico">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/king-of-kings-75386593.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ГАЛЕРЕЯ: Прибытие эстонских кикбоксеров на VIP-конференцию">

	
<meta property="og:url" content="http://www.delfi.ee/a/75386117">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Бублик">
<meta property="og:description" content="Во вторник, 16 августа, перед таллиннским CocaCola Plaza припарковались один за другим семь автомобилей Porsche. И хотя машины были перед кинотеатром, оттуда вышли не кинозвезды, а звезды эстонского кикбоксинга.">
<meta property="article:published_time" content="1471598102">




				
	<meta name="description" content="Во вторник, 16 августа, перед таллиннским CocaCola Plaza припарковались один за другим семь автомобилей Porsche. И хотя машины были перед кинотеатром, оттуда вышли не кинозвезды, а звезды эстонского кикбоксинга. - DELFI" />


<link rel="image_src" href="http://g1.nh.ee/images/pix/king-of-kings-75386593.jpg">

<link rel="canonical" href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.bublik.delfi.ee/article.php?id=75386117">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="75386117"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2016-08-19T12:15:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/nightclub"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Бублик"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="application-name" content="Delfi Bublik"/>
<meta name="msapplication-tooltip" content="Delfi Bublik"/>
<meta name="msapplication-starturl" content="http://bublik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Бублик Новости" href="http://feeds.feedburner.com/delfi/bublik">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1480507738">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,bublik.css,bublik-fp.css,bublik-art-n.css&amp;1480585214">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/bublik.css?v=15.42"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ru_nd,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1482394676"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjMxMzE0Nzg3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTYxMjIzMDgiLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6ImVlMDA4OGQ5NmJlMTNmZGU3MzU4NDMzNmM0ZDI2YmM5In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["bublik_nightclub","bublik_75386117","bublik_article","article_75386117","channel_bublik","source_31316699"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=22;DLOCALE="ru_EE";</script><script language=JavaScript src="/misc/dhtmlHandler.php"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90 */
ado.master({id: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: delfi_ee.Delfi blockadmin.ABBA.Bublik.textlink */
ado.master({id: 'q_Ba17bIUv_URYNhISS6hVjATgJQjFuBMrPI7jIvWfX.N7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink rus */
ado.master({id: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 rus */
ado.master({id: 'u0QLAXdxSIUKkQ3uCJegGt5D7xkRfs9UebUUAZXliUv.J7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>
<body>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.Rbq8eN04vJ8u8KzTCaQ4eVF3wlp82_kteiL3Zu_DL3.M7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeqcirdpdjoe" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqcirdpdjoe',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieenjrqgmrsxv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenjrqgmrsxv',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_bublik">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_bublik.jpg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a></li><li><a href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Eugeenia, Senna ja Senni
">
				Пт, 23&nbsp;декабря			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"\u0422\u0430\u043b\u043b\u0438\u043d\u043d","link":"http:\/\/pogoda.delfi.ee\/forecast\/harjumaa\/tallinn\/","temp":3,"icon":"09"},{"name":"\u041f\u044f\u0440\u043d\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/parnumaa\/parnu\/","temp":3,"icon":"09"},{"name":"\u0422\u0430\u0440\u0442\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/tartumaa\/tartu\/","temp":2,"icon":"04"},{"name":"\u041a\u0443\u0440\u0435\u0441\u0441\u0430\u0430\u0440\u0435","link":"http:\/\/pogoda.delfi.ee\/forecast\/saaremaa\/kuressaare\/","temp":4,"icon":"04"},{"name":"\u0412\u044b\u0440\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/vorumaa\/voru\/","temp":2,"icon":"04"},{"name":"\u0425\u0430\u0430\u043f\u0441\u0430\u043b\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/laanemaa\/haapsalu\/","temp":3,"icon":"09"},{"name":"\u0419\u044b\u0445\u0432\u0438","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/johvi\/","temp":1,"icon":"04"},{"name":"\u041d\u0430\u0440\u0432\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/narva\/","temp":1,"icon":"04"},{"name":"\u0420\u0430\u043f\u043b\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/raplamaa\/rapla\/","temp":3,"icon":"09"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" class="name" target="_top">Таллинн</a>
		</div>
		<div class="weather">
			<span class="temp">3&deg;</span>
			<span class="icon dweather2-img-80 gray dw09"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://reklaam.delfi.ee/news/rus/?ch=rusdelfi" target="_top" title="Реклама">Реклама</a></li><li><a href="http://rus.delfi.ee/about/contacts/" target="_top" title="Контакты">Контакты</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top" title="Сообщите о новости">Сообщите о новости</a></li><li><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://rus.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="ru">
<input type="hidden" name="p" value="n">

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="ИСКАТЬ">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/ru/i.php" onclick="switch_search_tab(1); return false;" target="_top">Интернет</a></div>
	<div id="searchtab_2"><a href="https://www.1182.ee/glavnaya" onclick="switch_search_tab(2); return false;" target="_top">Фирмы</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/ru/d.php" onclick="switch_search_tab(3); return false;" target="_top">Статьи Delfi</a></div>
	<div id="searchtab_4"><a href="https://www.1182.ee/poisk-chastnih-litc" onclick="switch_search_tab(4); return false;" target="_top">Номера</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=ru" onclick="switch_search_tab(5); return false;" target="_top">Карта</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeojdrdknkuy" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeojdrdknkuy', {myMaster: 'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1482474530';
	}
	</script>
			</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'bublik', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=bublik" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://rus.delfi.ee/" target="_top" title="&#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080;">RusDelfi</a></li><li><a href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">EstDelfi</a></li><li><a href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a></li><li><a href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a></li><li class="selected"><a href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a></li><li class="promo"><a href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a></li><li><a href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top" title="&#1060;&#1086;&#1090;&#1086;&#1089;&#1072;&#1081;&#1090;">Фото</a></li><li><a href="http://rus.date.delfi.ee/" target="_top" title="Знакомства">Знакомства</a></li><li><a href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта Эстонии</a></li><li><a href="http://www.zave.ee/ru/all" target="_top" title="Zave.ee">Zave.ee</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="/news/culture/" target="_top">Культурная жизнь</a></li> <li class="active"><a href="/news/nightclub/" target="_top">Светская жизнь</a></li> <li><a href="http://bublik.delfi.ee/events/" target="_top">Куда пойти</a></li> <li><a href="/news/tehno/" target="_top">Техно</a></li> <li><a href="/news/freebie/" target="_top">Халява, сэр!</a></li> <li><a href="/news/glamour/" target="_top">Гламур и сливки</a></li> <li><a href="http://bublik.delfi.ee/news/huumor/" target="_top"><span style="color: #E6004D"> Юмор</span></a></li> <li><a href="/news/varia/" target="_top">Всякая всячина</a></li> <li><a href="/news/tervis/" target="_top">Здоровая жизнь</a></li> <li><a href="/news/vecherka" target="_top"><span style="color: #E6004D">Вечерка</span></a></li> <li><a href="/games/" target="_top">Игры</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap_ru.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76"></tag>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	</div>
	<div id="wrapper">
		<div id="section" class="innerpage">
			<div id="top">
				<div id="top-section">
						
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:5" />
<meta itemprop="datePublished" content="2016-08-19T12:15:02+0300" />
<meta itemprop="dateModified" content="2016-08-20T23:16:40+0300" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=75386117&url=%2Fnews%2Fnightclub%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieepbqnitmqpt"></div><script type="text/javascript">ado.slave('adoceandelfieepbqnitmqpt', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">ГАЛЕРЕЯ: Прибытие эстонских кикбоксеров на VIP-конференцию</h1>&nbsp;<a href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">19 августа 2016 12:15</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fbublik.delfi.ee%2Fa%2F75386117%26t%3D%D0%93%D0%90%D0%9B%D0%95%D0%A0%D0%95%D0%AF%3A+%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D1%82%D0%B8%D0%B5+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D0%B8%D0%BA%D0%B1%D0%BE%D0%BA%D1%81%D0%B5%D1%80%D0%BE%D0%B2+%D0%BD%D0%B0+VIP-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8E" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">14</span>
							</a>
																														

																													<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=75386117" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">Bublik</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x599/n59QZ-V5Q3w/king-of-kings-75386597.jpg" title="King of Kings " data-title="&lt;span&gt;King of Kings &lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Rasmus Kooskora., Pressifoto&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/KpLEcTsl-wo/king-of-kings-75386593.jpg" alt="King of Kings " width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">King of Kings </span><span class="articleImage-source right">Foto: Rasmus Kooskora., Pressifoto</span></div></div>
			<p class="articleLead" itemprop="description">Во вторник, 16 августа, перед таллиннским CocaCola Plaza припарковались один за другим семь автомобилей Porsche. И хотя машины были перед кинотеатром, оттуда вышли не кинозвезды, а звезды эстонского кикбоксинга.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>16 августа в CocaCola Plaza в свит “A. Le Coq” прошла пресс-конференция, посвященная мировому этапу Gran Prix профессионального кикбоксинга King of Kings (KOK). Все спортсмены, представляющие на турнире Эстонию, были привезены на шикарных машинах клуба Porsche Klubi.</p><!-- start slave -->
<div id="adoceandelfieeyiiniqiggu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyiiniqiggu',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><p>Турнир КОК пройдет 17 сентября в Saku Suurhall. Эстонию на турнире будут представлять Маркко Мойсар, Миркко Мойсар Кибус, Ахти Пиккур, Марат Мирзабалаев, Роман Зыбин, Никита Щербаков, Андра Ахо.</p><p><div class="dgs-async-container" id="dgs-container-33928627ffc21a47df1f11452cb23be5"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-33928627ffc21a47df1f11452cb23be5";script.type = "text/javascript";script.src = "\/\/g.nh.ee\/dgs\/loader.php?cid=dgs-script-33928627ffc21a47df1f11452cb23be5#id=181289";document.getElementById("dgs-container-33928627ffc21a47df1f11452cb23be5").appendChild(script);})();</script></p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=75386117" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieetjhsmkkiit" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetjhsmkkiit',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://bublik.delfi.ee/">
						<img src="http://g2.nh.ee/images/pix/file31316717_logo_artikliall.jpg" alt="Bublik" border="0" width="137" height="38">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbublik.delfi.ee%2Fa%2F75386117&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://bublik.delfi.ee/a/75386117" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fbublik.delfi.ee%2Fnews%2Fnightclub%2Fgalereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu%3Fid%3D75386117%22%3E%D0%93%D0%90%D0%9B%D0%95%D0%A0%D0%95%D0%AF%3A+%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D1%82%D0%B8%D0%B5+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D0%B8%D0%BA%D0%B1%D0%BE%D0%BA%D1%81%D0%B5%D1%80%D0%BE%D0%B2+%D0%BD%D0%B0+VIP-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8E%3C%2Fa%3E%22&subject=%D0%93%D0%90%D0%9B%D0%95%D0%A0%D0%95%D0%AF%3A+%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D1%82%D0%B8%D0%B5+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D0%B8%D0%BA%D0%B1%D0%BE%D0%BA%D1%81%D0%B5%D1%80%D0%BE%D0%B2+%D0%BD%D0%B0+VIP-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8E" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://bublik.delfi.ee/a/75386117',
				title: '%D0%93%D0%90%D0%9B%D0%95%D0%A0%D0%95%D0%AF%3A+%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D1%82%D0%B8%D0%B5+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D0%B8%D0%BA%D0%B1%D0%BE%D0%BA%D1%81%D0%B5%D1%80%D0%BE%D0%B2+%D0%BD%D0%B0+VIP-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8E',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieezcokpnqjtn"></div><script type="text/javascript">ado.slave('adoceandelfieezcokpnqjtn', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script><div id="adoceandelfieengkenshmyx"></div><script type="text/javascript">ado.slave('adoceandelfieengkenshmyx', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script><div id="adoceandelfieekhrkqprqxs"></div><script type="text/javascript">ado.slave('adoceandelfieekhrkqprqxs', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script></ul></div>		<div class="center-note"><div class="center-note-story"><div class="center-note-title"><a href="http://bublik.delfi.ee/news/freebie/rozhdestvenskij-rozygrysh-vyigraj-shokoladnyj-nabor-ot-shokobox?id=76612664"><span>Рождественский розыгрыш! Выиграй шоколадный набор от Shokobox</span></a></div></div><div class="center-note-story"><div class="center-note-title"><a href="http://bublik.delfi.ee/news/freebie/prazdnichnyj-rozygrysh-vyigraj-bolshoj-nabor-sushi-dlya-sebya-i-svoih-druzej?id=76495543"><span>Праздничный розыгрыш! Выиграй большой набор суши для себя и своих друзей</span></a>&nbsp;<a href="http://bublik.delfi.ee/news/freebie/prazdnichnyj-rozygrysh-vyigraj-bolshoj-nabor-sushi-dlya-sebya-i-svoih-druzej?id=76495543&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div></div></div><div class="bhd">Топ</div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/foto-alla-pugacheva-porazila-neveroyatnoj-hudoboj?id=76694144" class="article-title">ФОТО: Алла Пугачева поразила невероятной худобой</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/foto-alla-pugacheva-porazila-neveroyatnoj-hudoboj?id=76694144&amp;com=1&amp;reg=1" class="commentCount">(29)</a><a href="http://bublik.delfi.ee/news/glamour/foto-alla-pugacheva-porazila-neveroyatnoj-hudoboj?id=76694144" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/zo5rXxO_rZ0/90b4e585bc13c8b280-76694410.jpg"  alt="ФОТО: Алла Пугачева поразила невероятной худобой" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/5-letnyaya-doch-kirkorova-debyutirovala-na-scene?id=76680462" class="article-title">5-летняя дочь Киркорова дебютировала на сцене</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/5-letnyaya-doch-kirkorova-debyutirovala-na-scene?id=76680462&amp;com=1&amp;reg=1" class="commentCount">(18)</a><a href="http://bublik.delfi.ee/news/glamour/5-letnyaya-doch-kirkorova-debyutirovala-na-scene?id=76680462" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/_ynXNhUDpFI/0edc5585a81135e209-76680672.jpg"  alt="5-летняя дочь Киркорова дебютировала на сцене" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/varia/video-schenok-mopsa-vpervye-prinimaet-vannu?id=76691716" class="article-title">ВИДЕО: Щенок мопса впервые принимает ванну</a><a href="http://bublik.delfi.ee/news/varia/video-schenok-mopsa-vpervye-prinimaet-vannu?id=76691716" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/cfDNjVIxtgU/0jpg-76691800.jpg"  alt="ВИДЕО: Щенок мопса впервые принимает ванну" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/huumor/video-tolstyj-kot-pytaetsya-vybratsya-iz-vanny?id=76681024" class="article-title">ВИДЕО: Толстый кот пытается выбраться из ванны</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/huumor/video-tolstyj-kot-pytaetsya-vybratsya-iz-vanny?id=76681024&amp;com=1&amp;reg=1" class="commentCount">(19)</a><a href="http://bublik.delfi.ee/news/huumor/video-tolstyj-kot-pytaetsya-vybratsya-iz-vanny?id=76681024" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/Jwt7BXeL6Co/0jpg-76681032.jpg"  alt="ВИДЕО: Толстый кот пытается выбраться из ванны" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/varia/test-chto-cvetovye-associacii-rasskazhut-o-vashej-lichnosti?id=76691494" class="article-title">ТЕСТ: Что цветовые ассоциации расскажут о вашей личности?</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/varia/test-chto-cvetovye-associacii-rasskazhut-o-vashej-lichnosti?id=76691494&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://bublik.delfi.ee/news/varia/test-chto-cvetovye-associacii-rasskazhut-o-vashej-lichnosti?id=76691494" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/_cJsQaHz63I/23a83585b9cbb2f06d-76691528.jpg"  alt="ТЕСТ: Что цветовые ассоциации расскажут о вашей личности?" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/olga-arntgolc-rodila-syna?id=76692380" class="article-title">Ольга Арнтгольц родила сына</a><a href="http://bublik.delfi.ee/news/glamour/olga-arntgolc-rodila-syna?id=76692380" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/nM8vNmvOElM/a314d585baa2141e3d-76692388.jpg"  alt="Ольга Арнтгольц родила сына" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/zvezda-internov-porazila-kardinalnoj-smenoj-imidzha?id=76694808" class="article-title">Звезда “Интернов” поразила кардинальной сменой имиджа</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/zvezda-internov-porazila-kardinalnoj-smenoj-imidzha?id=76694808&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://bublik.delfi.ee/news/glamour/zvezda-internov-porazila-kardinalnoj-smenoj-imidzha?id=76694808" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/zLN__9oC3pU/1fd74585bc76e55a51-76695028.jpg"  alt="Звезда “Интернов” поразила кардинальной сменой имиджа" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/video-pugacheva-pokazala-podrosshih-dvojnyashek?id=76679174" class="article-title">ВИДЕО: Пугачева показала подросших двойняшек</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/video-pugacheva-pokazala-podrosshih-dvojnyashek?id=76679174&amp;com=1&amp;reg=1" class="commentCount">(10)</a><a href="http://bublik.delfi.ee/news/glamour/video-pugacheva-pokazala-podrosshih-dvojnyashek?id=76679174" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/O5FI68xDyow/pugacheva-galkin-76679198.jpg"  alt="Pugacheva Galkin" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/culture/hleba-i-zrelisch-kakuyu-besplatnuyu-programmu-predlagayut-rozhdestvenskie-rynki-estonii?id=76690074" class="article-title">ХЛЕБА И ЗРЕЛИЩ: Какую бесплатную программу предлагают рождественские рынки Эстонии</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/culture/hleba-i-zrelisch-kakuyu-besplatnuyu-programmu-predlagayut-rozhdestvenskie-rynki-estonii?id=76690074&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://bublik.delfi.ee/news/culture/hleba-i-zrelisch-kakuyu-besplatnuyu-programmu-predlagayut-rozhdestvenskie-rynki-estonii?id=76690074" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/elbRGKFzxFY/74a47585b909879524-76690492.jpg"  alt="ХЛЕБА И ЗРЕЛИЩ: Какую бесплатную программу предлагают рождественские рынки Эстонии" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/korolevskoe-rozhdestvo-pod-ugrozoj-iz-za-vnezapnoj-bolezni-korolevy?id=76692706" class="article-title">Королевское Рождество под угрозой из-за внезапной болезни королевы</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/korolevskoe-rozhdestvo-pod-ugrozoj-iz-za-vnezapnoj-bolezni-korolevy?id=76692706&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://bublik.delfi.ee/news/glamour/korolevskoe-rozhdestvo-pod-ugrozoj-iz-za-vnezapnoj-bolezni-korolevy?id=76692706" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/hZqWH00RGRQ/elizabeth-ii-76692726.jpg"  alt="Elizabeth II " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/gosha-kucenko-obyavil-o-zavershenii-akterskoj-karery?id=76691194" class="article-title">Гоша Куценко объявил о завершении актерской карьеры</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/gosha-kucenko-obyavil-o-zavershenii-akterskoj-karery?id=76691194&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://bublik.delfi.ee/news/glamour/gosha-kucenko-obyavil-o-zavershenii-akterskoj-karery?id=76691194" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/1MStCcqHqZA/ba7f3585b98039f242-76691302.jpg"  alt="Гоша Куценко объявил о завершении актерской карьеры" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/varia/goroskop-na-22-dekabrya-prislushajtes-k-tishine-mezhdu-slovami?id=76688024" class="article-title">ГОРОСКОП НА 22 ДЕКАБРЯ: Прислушайтесь к тишине между словами</a><a href="http://bublik.delfi.ee/news/varia/goroskop-na-22-dekabrya-prislushajtes-k-tishine-mezhdu-slovami?id=76688024" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/PIKUJswxAWs/e3a5a585b6c274bfc4-76688194.jpg"  alt="ГОРОСКОП НА 22 ДЕКАБРЯ: Прислушайтесь к тишине между словами" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/nikolaj-valuev-rasskazal-o-mnogoletnej-borbe-s-opuholyu-mozga?id=76688488" class="article-title">Николай Валуев рассказал о многолетней борьбе с опухолью мозга</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/nikolaj-valuev-rasskazal-o-mnogoletnej-borbe-s-opuholyu-mozga?id=76688488&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://bublik.delfi.ee/news/glamour/nikolaj-valuev-rasskazal-o-mnogoletnej-borbe-s-opuholyu-mozga?id=76688488" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/5XJfQiYJ57g/0jpg-76688510.jpg"  alt="Николай Валуев рассказал о многолетней борьбе с опухолью мозга" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/beremennaya-zhena-kazachenko-trebuet-ot-nego-alimenty-na-esche-ne-rodivshegosya-rebenka?id=76692224" class="article-title">Беременная жена Казаченко требует от него алименты на еще не родившегося ребенка</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/beremennaya-zhena-kazachenko-trebuet-ot-nego-alimenty-na-esche-ne-rodivshegosya-rebenka?id=76692224&amp;com=1&amp;reg=1" class="commentCount">(5)</a><a href="http://bublik.delfi.ee/news/glamour/beremennaya-zhena-kazachenko-trebuet-ot-nego-alimenty-na-esche-ne-rodivshegosya-rebenka?id=76692224" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/3t3dESMcOuU/0jpg-76692324.jpg"  alt="Беременная жена Казаченко требует от него алименты на еще не родившегося ребенка" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/podborka-kto-iz-rossijskih-zvezd-otpravil-detej-poluchat-obrazovanie-za-granicu?id=76679470" class="article-title">ПОДБОРКА: Кто из российских звезд отправил детей получать образование за границу</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/podborka-kto-iz-rossijskih-zvezd-otpravil-detej-poluchat-obrazovanie-za-granicu?id=76679470&amp;com=1&amp;reg=1" class="commentCount">(25)</a><a href="http://bublik.delfi.ee/news/glamour/podborka-kto-iz-rossijskih-zvezd-otpravil-detej-poluchat-obrazovanie-za-granicu?id=76679470" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/9rfnzSZ08yQ/f7ae8585a6e2486775-76679746.jpg"  alt="ПОДБОРКА: Кто из российских звезд отправил детей получать образование за границу" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/vecherka/stoit-li-muzhchine-prisutstvovat-pri-rodah-mnenie-40-letnego-20-letnej-i-psihologa?id=76689168" class="article-title">Стоит ли мужчине присутствовать при родах? Мнение 40-летнего, 20-летней и психолога</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/vecherka/stoit-li-muzhchine-prisutstvovat-pri-rodah-mnenie-40-letnego-20-letnej-i-psihologa?id=76689168&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://bublik.delfi.ee/news/vecherka/stoit-li-muzhchine-prisutstvovat-pri-rodah-mnenie-40-letnego-20-letnej-i-psihologa?id=76689168" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/vwH0j-HTiao/ida-tallinna-keskhaigla-sunnitusmaja-joululapsed-keskhaigla-sunnitusma-73579881.jpg"  alt="Jõululapsed" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/olga-buzova-o-razryve-s-muzhem-ya-sama-vo-vsem-vinovata?id=76678702" class="article-title">Ольга Бузова о разрыве с мужем: я сама во всем виновата</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/olga-buzova-o-razryve-s-muzhem-ya-sama-vo-vsem-vinovata?id=76678702&amp;com=1&amp;reg=1" class="commentCount">(9)</a><a href="http://bublik.delfi.ee/news/glamour/olga-buzova-o-razryve-s-muzhem-ya-sama-vo-vsem-vinovata?id=76678702" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/8BBMcdGBUrc/1c109585a5a294622b-76678754.jpg"  alt="Ольга Бузова о разрыве с мужем: я сама во всем виновата" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/v-mvd-nazvali-nezakonnymi-dejstviya-zhurnalistov-revizorro?id=76688312" class="article-title">В МВД назвали незаконными действия журналистов “Ревизорро”</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/v-mvd-nazvali-nezakonnymi-dejstviya-zhurnalistov-revizorro?id=76688312&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://bublik.delfi.ee/news/glamour/v-mvd-nazvali-nezakonnymi-dejstviya-zhurnalistov-revizorro?id=76688312" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/3FLohrIrbHk/cdfe0585b7076b0ede-76688360.jpg"  alt="В МВД назвали незаконными действия журналистов “Ревизорро”" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/glamour/anastasiya-volochkova-nazvala-chudom-svoe-poyavlenie-v-hrame-v-kazahstane?id=76688930" class="article-title">Анастасия Волочкова назвала “чудом” свое появление в храме в Казахстане</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/glamour/anastasiya-volochkova-nazvala-chudom-svoe-poyavlenie-v-hrame-v-kazahstane?id=76688930&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://bublik.delfi.ee/news/glamour/anastasiya-volochkova-nazvala-chudom-svoe-poyavlenie-v-hrame-v-kazahstane?id=76688930" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/xzM6jghbEmE/c1da7585b7bde31734-76689014.jpg"  alt="Анастасия Волочкова назвала “чудом” свое появление в храме в Казахстане" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://bublik.delfi.ee/news/nightclub/galereya-zazhigatelnye-mulatki-i-prazdnichnyj-tort-vecherinka-baile-bon-russian-style-otmetila-6-den-rozhdeniya?id=76688518" class="article-title">ГАЛЕРЕЯ: Зажигательные мулатки и праздничный торт! Вечеринка Baile-bon Russian Style отметила 6 день рождения</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/nightclub/galereya-zazhigatelnye-mulatki-i-prazdnichnyj-tort-vecherinka-baile-bon-russian-style-otmetila-6-den-rozhdeniya?id=76688518&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://bublik.delfi.ee/news/nightclub/galereya-zazhigatelnye-mulatki-i-prazdnichnyj-tort-vecherinka-baile-bon-russian-style-otmetila-6-den-rozhdeniya?id=76688518" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/Qoz2Ob4DOjQ/baile-sunnipaev-76688776.jpg"  alt="Baile sünnipäev" width="185" height="120"><i class="article-watermark_image"></i></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(5)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="75386117" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="75386117" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://bublik.delfi.ee/news/nightclub/galereya-pribytie-estonskih-kikbokserov-na-vip-konferenciyu?id=75386117" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="22" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
				</div>
				<div id="spec-section">
					
				</div>
				<div id="top-aside">
					
				</div>
			</div>
			<div class="aside">
				<!-- start slave -->
<div id="adoceandelfieepkppflrmpd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepkppflrmpd',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerhkjmnmjej" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerhkjmnmjej',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenagsjrgfpf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenagsjrgfpf',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieekggfimmoos" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekggfimmoos',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexgnlljgtnn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexgnlljgtnn',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeuhesowphwm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuhesowphwm',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieerilicujmch" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerilicujmch',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><table cellpadding=0 cellspacing=0 border=0 bgcolor="#ffffff">

<tr><td bgcolor="white"><script type="text/javascript" src="http://ap.delfi.ee/b?region=761&name=19571&j=1&wm=transparent"></script>
<noscript><a href="http://ap.delfi.ee/b?region=761&mode=CLICK&name=19571" target=_blank><img 
src="http://ap.delfi.ee/i?region=761&name=19571" border=0 width=250 height=90 alt=""></a></noscript></td></tr>
<tr><td><img src="http://g1.nh.ee/s.gif" width=1 height=6></td></tr>







</table>
<div class="bublik_recom"><div class="dado-sl" id="adoceandelfieeyfllitmglc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90.placement_5 */
ado.slave('adoceandelfieeyfllitmglc', {myMaster: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7' });
</script><div class="dado-sl" id="adoceandelfieemfponxgoru"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90.placement_6 */
ado.slave('adoceandelfieemfponxgoru', {myMaster: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7' });
</script><div class="dado-sl" id="adoceandelfieelbptdrftfh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90.placement_1 */
ado.slave('adoceandelfieelbptdrftfh', {myMaster: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7' });
</script><div class="dado-sl" id="adoceandelfieesjpjiimkeu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.Bublik.250x90.placement_2 */
ado.slave('adoceandelfieesjpjiimkeu', {myMaster: 'U1w6NQp4kynsyUI1q7HN65CBAX5PIwdBAy43UsO6ns..S7' });
</script>
<div class="bl_sep"></div>
<div class="dbh"><span>РЕКЛАМА</span></div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt=""><br>
<div class="dado-sl" id="adoceandelfieeriorjmkmot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.Bublik.textlink.placement_2 */
ado.slave('adoceandelfieeriorjmkmot', {myMaster: 'q_Ba17bIUv_URYNhISS6hVjATgJQjFuBMrPI7jIvWfX.N7' });
</script></div>
<!-- start slave -->
<div id="adoceandelfieekirinuilks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 1 */
ado.slave('adoceandelfieekirinuilks', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexiipqrspjn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 2 */
ado.slave('adoceandelfieexiipqrspjn', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeujpfepmupi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 3 */
ado.slave('adoceandelfieeujpfepmupi', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerkgmhmgjuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 4 */
ado.slave('adoceandelfieerkgmhmgjuh', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeolnskjqntc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 5 */
ado.slave('adoceandelfieeolnskjqntc', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelmejowjsox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 6 */
ado.slave('adoceandelfieelmejowjsox', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeymlpbudhiw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 7 */
ado.slave('adoceandelfieeymlpbudhiw', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevncgfrnldr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 8 */
ado.slave('adoceandelfieevncgfrnldr', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_5427" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5427,1)</script><div class="dwidget" id="dwidget_4901" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4901,1)</script><div class="dwidget" id="dwidget_5123" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5123,1)</script><div class="dwidget" id="dwidget_9053" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9053,1)</script><div class="dwidget" id="dwidget_9387" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9387,1)</script><div class="dwidget" id="dwidget_5531" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5531,1)</script><div class="dwidget" id="dwidget_863" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(863,1)</script><div class="dwidget" id="dwidget_5035" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5035,1)</script><div class="dwidget" id="dwidget_865" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(865,1)</script><div class="dwidget" id="dwidget_6906" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6906,1)</script><div class="dwidget" id="dwidget_7333" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7333,1)</script><div class="dwidget" id="dwidget_8030" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8030,1)</script><div class="dwidget" id="dwidget_8849" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8849,1)</script><div class="dwidget" id="dwidget_9027" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9027,1)</script><div class="dwidget" id="dwidget_9605" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9605,1)</script><div class="dwidget" id="dwidget_12339" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12339,1)</script><div class="dwidget" id="dwidget_3623" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3623,1)</script><div class="dwidget" id="dwidget_8241" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8241,1)</script><div class="dwidget" id="dwidget_3695" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3695,1)</script><div class="dwidget" id="dwidget_3259" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3259,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5976" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5976,1)</script><div class="dwidget" id="dwidget_12639" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12639,1)</script>
			</div>
			<div id="content">
				<div class="category-header" style="border-top-color: #fc5c12;margin-top: 0;"><a class="category-header-link" href="/">Топ новостей Bublik</a></div><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://bublik.delfi.ee/news/glamour/foto-alla-pugacheva-porazila-neveroyatnoj-hudoboj?id=76694144" class="article-title">ФОТО: Алла Пугачева поразила невероятной худобой</a>&nbsp;<a href="http://bublik.delfi.ee/news/glamour/foto-alla-pugacheva-porazila-neveroyatnoj-hudoboj?id=76694144&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(29)</a></div><a href="http://bublik.delfi.ee/news/glamour/foto-alla-pugacheva-porazila-neveroyatnoj-hudoboj?id=76694144" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/Y4ivVIqKxWs/90b4e585bc13c8b280-76694410.jpg" class="dlazyload" border="0" alt="ФОТО: Алла Пугачева поразила невероятной худобой">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://bublik.delfi.ee/news/varia/video-schenok-mopsa-vpervye-prinimaet-vannu?id=76691716" class="article-title">ВИДЕО: Щенок мопса впервые принимает ванну</a></div><a href="http://bublik.delfi.ee/news/varia/video-schenok-mopsa-vpervye-prinimaet-vannu?id=76691716" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/eSGBY_LfZ24/0jpg-76691800.jpg" class="dlazyload" border="0" alt="ВИДЕО: Щенок мопса впервые принимает ванну">
<i data-watermark="[1]video"></i></a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://bublik.delfi.ee/news/glamour/korolevskoe-rozhdestvo-pod-ugrozoj-iz-za-vnezapnoj-bolezni-korolevy?id=76692706" class="article-title">Королевское Рождество под угрозой из-за внезапной болезни королевы</a>&nbsp;<a href="http://bublik.delfi.ee/news/glamour/korolevskoe-rozhdestvo-pod-ugrozoj-iz-za-vnezapnoj-bolezni-korolevy?id=76692706&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://bublik.delfi.ee/news/glamour/korolevskoe-rozhdestvo-pod-ugrozoj-iz-za-vnezapnoj-bolezni-korolevy?id=76692706" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/g63xZKy2vjo/elizabeth-ii-76692726.jpg" class="dlazyload" border="0" alt="Elizabeth II ">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://bublik.delfi.ee/news/glamour/olga-arntgolc-rodila-syna?id=76692380" class="article-title">Ольга Арнтгольц родила сына</a></div><a href="http://bublik.delfi.ee/news/glamour/olga-arntgolc-rodila-syna?id=76692380" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/ye4N_HJ8Bes/a314d585baa2141e3d-76692388.jpg" class="dlazyload" border="0" alt="Ольга Арнтгольц родила сына">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://bublik.delfi.ee/news/freebie/novogodnij-rozygrysh-ot-bublika-shikarnyj-grushevyj-tart-ot-cake-your-day?id=76695874" class="article-title">Новогодний розыгрыш от Бублика! Шикарный грушевый тарт от Cake Your Day</a>&nbsp;<a href="http://bublik.delfi.ee/news/freebie/novogodnij-rozygrysh-ot-bublika-shikarnyj-grushevyj-tart-ot-cake-your-day?id=76695874&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://bublik.delfi.ee/news/freebie/novogodnij-rozygrysh-ot-bublika-shikarnyj-grushevyj-tart-ot-cake-your-day?id=76695874" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/_5lEWlcxP9g/6aef2585bce47a9ef9-76695934.jpg" class="dlazyload" border="0" alt="Новогодний розыгрыш от Бублика! Шикарный грушевый тарт от Cake Your Day">
</a></div>
</div><div class="dwidget" id="dwidget_10861" style="width:740px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10861,1)</script><div class="dwidget" id="dwidget_10863" style="width:740px;height:680px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10863,1)</script><div class="dwidget" id="dwidget_10865" style="width:740px;height:680px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10865,1)</script><div class="dwidget" id="dwidget_10867" style="width:740px;height:680px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10867,1)</script><div class="dwidget" id="dwidget_10869" style="width:740px;height:280px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10869,1)</script><div class="dwidget" id="dwidget_10871" style="width:740px;height:680px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10871,1)</script><div class="dwidget" id="dwidget_10873" style="width:740px;height:680px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10873,1)</script><div class="dwidget" id="dwidget_10875" style="width:740px;height:800px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10875,1)</script>
			</div>
			<div class="aside">
				
			</div>
		</div>
		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://programma.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 131;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [39, 36, 34, 95, 117, 31, 38, 118, 64];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg">ТВ ПРОГРАММА</h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>
	<div id="footer">
		<div id="delfi_footer" class="df_cf_rus">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>СЛЕДИ ЗА DELFI</span>
				<ul>
									<li class="df_ro_facebook"><a href="https://www.facebook.com/rus.delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/RusDelfi1" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://rus.delfi.ee/about/rss/" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
				</div>
	</div>
	<div id="df_content">
		<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li></ul><ul><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://rus.delfi.ee/about/contacts/" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div><div class="commercial"><h3>yслуги</h3><ul><li><a href="https://www.smsraha.ee/ru" target="_blank">Быстрые кредиты</a></li><li><a href="https://www.smsmoney.ee/ru" target="_blank">SMS кредиты</a></li><li><a href="https://www.laen.ee/ru" target="_blank">Потребительские кредиты</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://www.delfi.ee/" class="df_f_icon_ee-et" target="_blank">EST DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://rus.delfi.ee/about/copyright/" target="_top">Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB.</a> <a href="http://rus.delfi.ee/about/copyright/" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieercegmxjocn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercegmxjocn',{myMaster:'YZoF_t_R7VjlqM7MGk4_nnEogiGHWh5RZpvwKYhidUD.Z7'});
</script>
<!-- end slave --><script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2010 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="delfi_ee.Gemius.eeru_popunder" src="'+location.protocol+'//ado.delfi.ee/_'+(new Date()).getTime()+'/ad.js?id=VLr63n1EQ0AS2I2GJv0G87AuHSAfFkdyCSlIX9GH.I7.l7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.sections = 'bublik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1482394676"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://www.delfi.ee/a/75386117" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/75386117"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/75386117" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1482394676"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">закрыть</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b> Блокирующее рекламу приложение блокирует и часть контента Delfi.<br>Чтобы читать портал без ограничений, отключите блокировку рекламы.</b></div>
	</div>
</div>
<div class="adMarkerBlock"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.adMarkerBlock');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
