
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>"Детское счастье в СССР - было!" Школьные воспоминания читателей Delfi
 - Бублик
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/212bb5b8abdcb724e4-83534921.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="&quot;Детское счастье в СССР - было!&quot; Школьные воспоминания читателей Delfi">

	

<meta property="og:url" content="http://www.delfi.ee/a/83534729">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Бублик" />
<meta property="og:description" content="1 сентября во всем мире отмечают День знаний. Школа — это первые друзья, первые ссоры, новые знания и любимые учителя. Мы попросили читателей Delfi прислать свои воспоминания о школьном времени, а автор лучшего получит 2 билета на шоу “Барбоскины”. Голосуйте за понравившийся рассказ ниже!">
<meta property="article:published_time" content="1535820602">



				
	<meta name="description" content="1 сентября во всем мире отмечают День знаний. Школа — это первые друзья, первые ссоры, новые знания и любимые учителя. Мы попросили читателей Delfi прислать свои воспоминания о школьном времени, а автор лучшего получит 2 билета на шоу “Барбоскины”. Голосуйте за понравившийся рассказ ниже! - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/212bb5b8abdcb724e4-83534921.jpg">
<link rel="canonical" href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.bublik.delfi.ee/article.php?id=83534729">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83534729"/>
<meta property="og:article:author" content="Александра Матвеева"/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-01T19:50:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/varia"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Бублик"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Bublik"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Бублик, Всякая всячина" />
<link rel="Shortcut Icon" href="//g3.nh.ee/bu/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Бублик &gt; Новости" href="http://feeds.feedburner.com/delfi/bublik">
<meta name="application-name" content="Delfi Bublik"/>
<meta name="msapplication-tooltip" content="Delfi Bublik"/>
<meta name="msapplication-starturl" content="http://bublik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=bublik.scss,partners.css&amp;1535457974">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1535366124"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjM4MjQyMiIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA5MDEyMSIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiYnVibGlrIn0sInNpZyI6ImZjYThmMTk3MzhkYjNhODhhZGY4YTk1Y2Q4ZjU1ZjNlIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=22;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
iframe.instagram-media {
	position: relative !important;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1535457974">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-bublik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.Rbq8eN04vJ8u8KzTCaQ4eVF3wlp82_kteiL3Zu_DL3.M7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],
			mkv: {"channel":"bublik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Сб, 1&nbsp;сентября</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">16&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="01.09.2017" class="header-search__input">
							<input type="hidden" name="tod" value="01.09.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/bublik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item navigation__item--selected" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="http://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=bublik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://bublik.delfi.ee/news/glamour/" target="_top">Шоу-бизнес </a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/varia/" target="_top">Всякая всячина</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/culture/" target="_top">Куда пойти</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/freebie/" target="_top">Розыгрыши</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/sex/" target="_top"><span style="color: #E6004D">Секс</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://bublik.delfi.ee/news/huumor/smejtes-vmeste-s-nami-zdes-vy-najdete-shutki-anekdoty-memy-demotivatory-i-video-dlya-podnyatiya-nastroeniya?id=83013363" target="_top"><span style="color: #E6004D"> Юмор</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/games/" target="_top">Игры</a></li> </ul></div><tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:34" />
<meta itemprop="datePublished" content="2018-09-01T19:50:02+0300" />
<meta itemprop="dateModified" content="2018-09-01T19:50:11+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83534729&url=%2Fnews%2Fvaria%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">01.09.2018, 19:50</div><h1 itemprop="headline" class="article__title" data-parents="Всякая всячина">"Детское счастье в СССР - было!" Школьные воспоминания читателей Delfi</h1>&nbsp;<a href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(34)</a><div class="headline__features"><span class="headline__features--title-comment">выбирайте лучший рассказ!</span></div><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/kQ29ANgwGjo/aleksandra-matveeva-77190826.jpg" alt="Александра Матвеева"></div><div class="author__data"><div class="author__name"><b>Александра Матвеева</b></div><div class="author__info">&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">11</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fbublik.delfi.ee%2Fa%2F83534729%26t%3D%22%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D1%81%D1%87%D0%B0%D1%81%D1%82%D1%8C%D0%B5+%D0%B2+%D0%A1%D0%A1%D0%A1%D0%A0+-+%D0%B1%D1%8B%D0%BB%D0%BE%21%22+%D0%A8%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B2%D0%BE%D1%81%D0%BF%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%BD%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+Delfi" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D1%81%D1%87%D0%B0%D1%81%D1%82%D1%8C%D0%B5+%D0%B2+%D0%A1%D0%A1%D0%A1%D0%A0+-+%D0%B1%D1%8B%D0%BB%D0%BE%21%22+%D0%A8%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B2%D0%BE%D1%81%D0%BF%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%BD%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+Delfi%20-%20http%3A%2F%2Fbublik.delfi.ee%2Fa%2F83534729" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=83534729&url=%2Fnews%2Fvaria%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83534729" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=83534729&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/212bb5b8abdcb724e4-83534925.jpg" title="" data-title="&lt;span&gt;&quot;Детское счастье в СССР - было!&quot; Школьные воспоминания читателей Delfi&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Фото: соцсети/ иллюстративное фото&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/ECQHJk8Uslo/212bb5b8abdcb724e4-83534919.jpg" alt="&quot;Детское счастье в СССР - было!&quot; Школьные воспоминания читателей Delfi" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Фото: соцсети/ иллюстративное фото</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	1 сентября во всем мире отмечают День знаний. Школа — это первые друзья, первые ссоры, новые знания и любимые учителя. Мы попросили читателей Delfi прислать свои воспоминания о школьном времени, а автор лучшего получит 2 билета на шоу “Барбоскины”. Голосуйте за понравившийся рассказ ниже!
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3334821559-6235" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1535366124";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3334821559-6235","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-1171396110-7790" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-7790","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><script src="//q.delfi.ee/quiz.php" type="text/javascript"></script> <script type="text/javascript"> _loadQuiz(5385); </script></p><p><strong>1. Наша школа находится в Нарве и учились мы с 1978-1988 годы.</strong> Был это конец 1985 — начало 1986 года (точнее сейчас не вспомню). В тот период времени весь советский союз готовился к 27-му съезду КПСС. Каким-то образом в одном из наших классов были большие плакаты к этому самому съезду, в которые нужно было вписать задачи и достижения и вывесить на стенд (что-то в этом роде).</p><p>Мы с подругами (одноклассницами) недолго думая, взяли этот самый плакат и вписали то, что по нашему мнению было смешным и интересным для всей школы. Туда были вписаны разные смешные случаи про наших одноклассников и не только про наших, но и из всей нашей школы. Были также и предложения, с нашей точки зрения тоже прикольные.</p><p>Состряпав такую стратегию к съезду КПСС, мы поздно вечером вывесили этот плакат на общий стенд школы. Замечу, что, в принципе, мы были хорошистками и с хорошим поведением, только чуть больше остальных веселыми. С утра школьники все это заметили и всем было весело, но не всем конечно, когда учителя заметили толпу ребят у стенда и прочли все это… думаю, им было не до веселья.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-9889" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-9889","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-1776" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-1776","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>В тот день мы были на уроке истории, историю нам преподавала парторг школы Галина Владимировна Микулич (к сожалению, нет ее уже с нами). Неожиданно посреди урока в класс зашла директор школы (о ней я напишу чуть позже), почему-то сразу она назвала наши три фамилии и пригласила в кабинет завуча. Надо было видеть наши глаза, а еще больше глаза наших одноклассников. Ведь мы не были хулиганками, и к директору нас прежде не вызывали, этим у нас грешили мальчики.</p><p>Так вот, войдя в кабинет завуча (она там тоже была, вот ее то боялась вся школа) нас встретила наша любимая директор школы Анелия Фердинандовна Варуль. О нашем директоре знала не только вся Нарва, но и вся Эстония. Это была великолепный педагог и директор. Низкий поклон ей за все, что она сделала для школы, школьников и Нарвы.</p><p>В руках у нашего директора был тот самый плакат, который мы старательно написали и повесили на стенд для всеобщего обозрения. Определить, кто это сделал, ей не составило труда, так как Анелия Фердинандовна преподавала нам литературу, наши почерки она знала как свой.</p><p>Был разговор с нами, спокойный и рассудительный. Она, конечно, поняла, что все это было нами сделано из шалости и принести какой-то вред нашей партии мы не хотели.</p><p>Что они обсуждали далее, мы не знали, и теперь не узнаем.</p><p>Нас вернули в класс, и мы закончили успешно свою 10-ти летку.</p><p>По прошествии многих лет, мы разбирали с подругами наш поступок, и думаем, что не будь тогда нашим директором А.Ф.Варуль, а кто-то другой, неизвестно как бы закончилась наша школьная жизнь на тот момент. Времена то все-таки были немного другие….</p><p>Но в те времена львиная доля учеников уважала учителей и не позволяла себе разных вольностей по отношения к ним.</p><p><strong>2. Первого сентября 1946 года я с мамой иду в школу.</strong> На мне новое школьное платье, сшитое мамой вручную из солдатских портянок и выкрашенное в коричневый цвет, белый передничек из марли, белый воротничок и манжеты, связанные мамой из белых ниток 10 номера.</p><p>В правой руке я несла, как драгоценность, новый портфель. У многих детей, особенно мальчишек, были отцовские полевые сумки или сколоченные из фанеры чемоданчики. Да им было и удобнее кататься на них зимой с горок.</p><p>Наш путь лежит от дома, что стоит напротив студенческого кафе, по улице Ülikooli, / г. Тарту / мимо Ратуши, мимо разрушенного театра ’’Ванемуйне’’. Слева — тоже развалины от нескольких домов.</p><p>Теперь я понимаю, как трудно было разместить военный гарнизон с его обслуживающим персоналом в маленьком городке. Люди жили на чердаках, в подвалах домов, в бараках, построенных для немецких военнопленных. Школ не хватало, поэтому мы учились во вторую смену. Заканчивались уроки около 7 часов вечера. Представьте себе ужас ребенка, который поздним вечером идет мимо развалин; мое воображение представляло себе, что в каждом подвале сидит фашист, готовый меня убить…</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'bbc3ca755062f1f48ac6ef3160acd5c684197bc9',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', 'cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Через пару лет нас перевели в 4-ю среднюю школу, бывшую женскую гимназию. Это старинное здание с просторными классами, высокими окнами, спортивным залом, а главное — шикарным актовым залом, с потолка которого свисали 6 больших хрустальных люстр. Паркетный пол был тоже украшением его. На вечерах мы танцевали парами вальсы, танго, факстроты, как на балах 19-го века.</p><p>Директором школы был Андрей Дмитриевич Зарубин, фронтовик, преподавал нам историю. Так же фронтовиками были и учитель физики Иван Иванович Падесепп, с контуженными ногами и оттого ходил он с трудом. Екатерина Кузьминична, учительница по литературе, тоже воевала на фронте. Эти люди формировали наше мировоззрение, прививали нам общечеловеческие ценности.</p><p>Особенно мы любили учителя по математике Давида Борисовича Саломон. Он любил нас, умел создать на уроке спокойную, дружескую обстановку, к месту были его шутки. Обладал он феноменальной памятью: сначала раздавал нам тетради с контрольной работой, потом открывал журнал и по памяти выставлял оценки с минусами и плюсами. Иногда кто-то возражал, что у него нет минуса, на что Давид Борисович говорил: ’’ Да, минуса нет по тригонометрии, а по геометрии у вас — минус.’’ Помню такой случай на уроке математики; сидящий за мной одноклассник тихонько пел. Давид Борисович услышал и говорит: ’’Кто это там поет?’’ Тишина. ’’Ах, так это Алексин поет! Выйдите из класса!’’ Через некоторое время учитель начинает объяснение нового материала и вдруг прерывает и спрашивает:’’ А кому это он пел?’’ Смотрит на меня и говорит:’’ Пойдите, найдите его и приведите в класс.’’ Я вышла, но его и след простыл… Когда я сказала об этом учителю, он был огорчен.</p><p>В школьной жизни было все: и первая 2 по биологии за невыученное домашнее задание о дождевом черве и многие шалости. Однажды закончился урок рисования с натуры, рисовали какую-то птицу. Пока учитель собирал свои вещи, все вышли из класса. Учитель с журналом и чучелом подходит к двери, а пацаны подперли ее и прислушиваются, что происходит в классе. Слышен топот, учитель разбегается… в этот момент ребята отошли от двери и учитель вылетает в коридор под общий смех, хватает первую попавшуюся ученицу и ведет ее к директору, но парни выручают ее и извиняются.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-7253" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-7253","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-9750" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-9750","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>В классе училось более 30 человек, большая часть — коренные , были и дети военнослужащих, которые часто переезжали. В 10-м классе к нам пришли Койт, Кая, Лембит, Мери. Их семьи в далеком 46-ом году выселили в Сибирь. Держались они в сторонке. Лишь позже мы узнали, как это все происходило. Не дай Бог, чтобы такое повторилось еще где-либо!</p><p><strong>3. Наш класс в 12 классе состоял из 14 человек</strong> . Нам было очень весело проводить время вместе, играть, гулять, иметь общие шутки и тд. Как бы сильно на тот момент не хотелось бы сказать им всем пока, и прочувствовать свободу от школьных стен, все равно очень и очень скучаешь по этим временам. Цените каждую секунду с людьми которые приносят вам радость.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x1850/aQhcobrgKG0/b5deb5b8abc3cc0452-83534869.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Фото читателя&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x2055/G6ttnphYBUU/b5deb5b8abc3cc0452-83534869.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Фото читателя</span>
			</figcaption>
</figure>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x675/hPmY9gItEYs/2f40a5b8abc3958cfd-83534839.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Фото читателя&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x750/hG2jZTtFhBo/2f40a5b8abc3958cfd-83534839.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Фото читателя</span>
			</figcaption>
</figure><p><strong>4. — Детского счастья во времена СССР не было!</strong></p><p>Заявила наша президент-инна</p><p>- Как?</p><p>Удивилось большинство.</p><p>- А так!</p><p>Ответили нам. Пишут. То мяса детка в детстве не видела, то советская пропаганда играм мешала. Комментаторы возмутились. По их воспоминаниям было иначе. Семидесятые — восьмидесятые не древняя история. Кто тогда в детях ходил, еще помнят. Разное оно у всех было, но это ведь детство! Я расскажу про свое. Честным надо быть, как нас тогда учили.</p><p>Наша семья переехала на улицу “Каламая” когда мне было 6 лет. Деревянные бараки с общим туалетом в коридоре, бывшие буржуйские квартиры, коммуналки с высокими потолками и даже ванной. Сады, кусты крыжовника да корявые яблони в периметре забора. Во дворе две всегда открытые прачечные, где текла из крана самая вкусная вода моего детства и много всяких сараев, у кого с дровами, у кого с брикетом. Магазины, магазинчики, в нашем доме — “Уцененные товары”. Кафе и забегаловки. Все это было и во время первой республики. Только в наше детство, уже поношенное. Сравнивая современную жизнь с довоенной, можно подвести параллель, и сейчас и тогда, кому общий коридор и ярмо с арендой, а кому гордое превосходство. Советская власть всех уровняла. Такое было наше время.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-2186" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-2186","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-7120" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-7120","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Детей во дворе было много. Все почти одного возраста. Ученые потом найдут сотни объяснений, почему рождение наследников не откладывали на потом. Денег за это не платили, а вот надежду на лучшие времена — гарантировали. В нашем дворе, как бы сказали сейчас, в основном поселились “оккупанты”. То есть — русские. Разные русские. Кто армянин, еврей, кто украинец — все русские. Жили и эстонцы. Коммунисты и те и другие. Но кто их тогда делил? Мы были просто детьми. Общие игры и честная конкуренция — быть лучшим. Русские, если их было меньшинство, моментально учили эстонский, и наоборот. Эстонцы очень скоро начинали мастерски материться, а русские, коверкая, вплетали в речь эстонские слова. Были дети полу/полу. Как правило, мама русская, папа эстонец. Наоборот, не помню. В русской школе учились и эстонцы. Дети тех, кто вернулись. Им было сложней. Они отличались от русских и были отвергнуты местными эстонцами. Здесь их считали … не своими. Наверное, свои были из Канады, Австралии или Швеции. В семидесятые они приплывали навестить родню с чемоданами набитыми колготками, джинсами и другими достижения свободного общества. Тогда это уже было без проблем. Погостив, возвращались к себе. Махали ручкой с палубы белого корабля, провожающим родственникам. Счастливые, что именно их, а не сестру или брата взяли с собой отец с мамой, покидая Эстонию навсегда. А знаете, что везли они к себе в Швецию? Простую “Докторскую” колбасу, творог, сырки и жутко кислый “Космос” в тюбиках. Только сейчас мы поняли, что значит ностальгия. Но это взрослых мир. Мы же дрались двор на двор, а кто там живет, национальность, не важно.</p><p>Так мы дружной компанией и пошли все в первый класс 5-ой, тогда еще восьмилетней школы. Позже ее переделали в десятилетку. После нас совсем закрыли. Много лет она стояла, обсыпаясь и мельчая. Я как-то потом, спустя годы, зашел. Прогулялся — удивился. Как мы в детстве успевали разгоняться в этих коридорчиках? Невероятно.</p><p>Мы в меру хулиганили, курили в межсарайном пространстве, дрались за девчонок, дружили. Может воспоминания тех, кто помнит из детства только портрет Ленина над доской потому и мрачные, что зубрили да в рот учителю заглядывали? Какая разница, каким идейным “дустом” нас травили тогда и каким сейчас? Тогда пропаганда, сейчас навязчивая реклама. В принципе, одно и то же. Зомбирование. Но нормальные дети этого не замечают. Не подвержены. Кто читает лозунги или призывы? Борьба за коммунизм или еще больше демократии! Мир во всем мире, или победим потепление! Кого из нас тогда интересовало, кто такой Косыгин, а кто Суслов? Спросите сейчас деток, в чем разница между нашими Рыйвасом и Ратасом? Передовицы газет как тогда никто не читал, так и сегодня. Кого действительно интересует партийная грызня? Да, под барабаны маршировали, но поверьте, не каждый мечтал стать комсоргом. Я в комсомол не вступил и никто меня за это не гнобил.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-8104" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-8104","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-3683" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-3683","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Я не учился в эстонской школе, или в продвинутых 26-ой, или 15-ой, русской. Нет. Наша пятая была самой обычной, для простой коплинской детворы. И учителя наши были простые, иные в пенсионном возрасте, с послевоенным образованием, закончив только курсы. Добрейший учитель истории Иван Иваныч, ветеран с боевыми медалями. Ему можно было задать вопрос про войну и услышать правду от фронтовика. Ботаник Иван Петрович. До сих пор стыдно, как мы с ним… Были и молодые учительницы, энергичные, но лучше бы в школе было больше учителей.</p><p>Недавно у нас в СМИ трубили, как построили учителям многоквартирный дом. Живите! Платите аренду и поживите. Именно в семидесятые, город разрастался как на дрожжах. Район за районом, новые квартиры и … бесплатно. Жили без страха быть выселенным, если потерял работу. Как ее вообще потерять? Трудно поверить, но общежитие для медиков на Ретке 30, комната с общей кухней и холодильником на 4-х жильцов, две ванны, в середине восьмидесятых стоила, включая все платежи, телевизор и даже свежее пастельное белье - меньше десяти рублей! Как сравнивать? Правда тогда, при Горбачеве, нам было уже по 25 и мы были взрослыми людьми. В 25 на родительской шее никто не сидел. А в семидесятые, при Брежневе, были еще детьми и думали — так будет всегда. Как иначе? Союз советских продержался 70 лет. Сомневаюсь, что союз европейских столько же. И что будут вспоминать через 50 лет те, кто сегодня ковыряют песочек на детских площадках? Постепенно мои друзья разъезжались по новым районам. Последних выселили не понятно кто, уже в девяностые. После шестого класса, переехали и мы. Но школу я не бросил. Регулярно собираемся и сейчас, вспоминаем.</p><p>А кто забудет Московские булочки в кафе у бани, в который мы забегали на большой перемене? А пирожки за 5 копеек? Какой такой вкусностью можно сейчас перебить это счастье?</p><p>Скажете жвачка? Но был флот и были моряки. Кого тогда резинкой удивишь. Всегда можно выменять на марки, или значки. Да и просто делились. Накормить и друзей, если пришел ребенок домой не один, было правилом. Помогали. Признайтесь, наши родители в долг под проценты друзьям деньги не одалживали. Позорно это было. Были конечно среди нас и попрошайки, которые у гостиницы “Виру” у финнов пуру-кумм клянчили. Но их было не больше, чем диссидентов среди взрослых.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-5299" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-5299","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-9001" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-9001","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Скучать нам точно не приходилось. В кино? Запросто. 15 копеек у любого пятиклассника всегда было в кармане. Позже. Театр — рубль. На концерт — три. Библиотека в школе, большая, по дороге домой. Читали с фонариком под одеялом. В нашем дворе был хоккеист, ходил с гигантским рюкзаком на каток экскаваторного. Боксеры, футболисты, девчонки, если не гимнастки, то пианистки. Я же занимался в авиамодельном. Нас учили склеивать кордовые модели и все, все, было бесплатным. И моторы и даже безумно дорогая бальса. После каникул, в школе, на сочинение задавали всегда одну тему — Как я провел лето. Половина писала про пионерские лагеря, другая, про деревню. Мало у кого были живы дедушки. А вот бабушки. Бодры и бдительны. Пенсионерки с 55-и лет. Это не сейчас, когда квартплата с пенсию и к врачу, если доживешь. Да. В Турцию и Египет, на недельку-две в теплый бассейн нас не возили. Но у кого были не скучные родители, то те Кавказ, Уральские горы и Байкал до сих пор помнят.</p><p>В городе было спокойно и не скучно. Летом всегда приезжал чешский “Луна парк”. Рублика вполне хватало покататься на машинках и выиграть в стрелялках подушечку жвачки с нелепым названием — “Педро”. Восьмой автобус, пусть и битком, но вез в Пирита. Там тогда никто не запрещал подняться по винтовой лестнице на стену монастыря св. Бригитты и, замирая от страха прогуляться по ней туда и обратно. Покататься на лодке и покатать на ней девчонок. Просто посмотреть на пляже раздетых теток. Потом вернуться в город, такой родной и тогда живой, с жителями и бельем на веревках в проходных дворах.</p><p>Понаблюдать за настоящими хиппи, позже за панками. Они мне тогда напоминали марсиан. Может и милиции, потому те их регулярно проверяли, требуя предъявить паспорта. За огромными, аквариумными стеклами окон кафе, чинно сидели попивающий кофе старушки-проува. Вечные, уцелев после нескольких оккупаций, они лениво помешивали ложечкой сахар в чашке, наверное, вспоминая своих героев. Потом их разогнала не советская власть, а уже рыночная. Тех кафе больше нет, а старушки, надеюсь, живы. Интересно. Может только они тогда искренне верили, что над башней “Германа” когда-нибудь снова взовьется эстонский флаг? Те, кто сейчас кричит, мол мы боролись! Не видел.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-5354" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-5354","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-1493" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-1493","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Из района “Копли” мы переехали в “Лиллекюла”. Частные дома, соседи эстонцы. На всех домах на государственные праздники они сами вывешивали флаги ЭстССР. На всех. Мы никогда. И не было случая, что бы нам когда напомнили, или того хуже — угрожали. Никто не заставлял, а соседи вешали. Возможно. Скрипели зубами. Я лично не слышал. Кто тогда в семидесятые, начале восьмидесятых, при Брежневе, кто хотел менять свою жизнь? Планомерную и устроенную. К проблемам привыкли, все решали связи. Дефицит, очереди, уравниловка, вранье и расписание своей жизни на много лет вперед… Скучно, но жить можно. Привычно. Картошка, огурцы, капуста, все эстонское. Фу-фу колхозное. Финское телевидение смотрели все, там показывали… Конечно, хотелось попробовать какие они, яблоки из Франции, картошка египетская, израильская морковка, свинина бельгийская, говядина из Ирландии да и масло польское … Что нам неизведанное киви и авокадо? Как-то выжили. Над властью подшучивали, но не ругали, как сегодня. Анекдоты разве в парткомовских курилках не рассказывали. А может и там, уже не стеснялись?</p><p>Что еще?</p><p>Но я не хочу обратно в те времена.</p><p>Такого уже не будет никогда.</p><p>Но и “сейчас“ — не радует.</p><p>Возраст?</p><p>Ностальгировать по прошлому и бурчать на настоящее?</p><p>Нет.</p><p>Скорей ощущение, что сейчас будильник звенит все чаще и все пронзительней. В завтра уже не вериться…</p><p>Было детство, которое назвать несчастным, никак нельзя. Холодильники не пустовали, сосиски, конфеты, сыр, шпроты, лучше всякой “Пепси“ — “Байкал”… Да я своего кота кормил хеком по 40 копеек. Знаете, какой он был? Треска была дороже, а салаку он не любил. Не в зажратости детское счастье, а в яркой жизни. Индейские луки, выструганные из доски ружья, самодельные парусники, которые уходили в море с берега, где потом построили Горхолл. Их уносило ветром, пока не заканчивалась нитка на катушке. Мы отливали оловянных солдатиков на кухне, на газе, используя черпак. Знали, что попадет, но разве можно было оловянных сравнить с пластмассовыми? Кружки, фотография, “Смена 8М”, увеличитель, проявитель-фиксаж, мопед, который я сам собрал из движка “Д-6” и велосипеда “Украина”. Заработанный своим трудом в ЭДэШа магнитофон “Романтик 304”. Записи и перезаписи всех тех музыкантов, которые теперь зовутся — Легенда. Нас не задаривали и не баловали. А первая влюбленность, вторая … следующие!</p><p>Думаю главное в детстве что помниться — хорошее.</p><p>А оно было.</p><p>И при СССР — было.</p><p>Это — личное мнение.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://www.piletilevi.ee/rus/tickets/sport/jaahoki/khl-helsinki-jokerit-kodumangud-jaahoki-hockey-weekend-in-tallinn-hokkej-spartak-severstal-58084/?&shop_provider=rus&design=piletilevi" target="_blank"><img src="https://g1.nh.ee/wd/f/11128/ZK74MK_khl-676x100px-rus.jpeg" width="100%" height="auto" border="0" alt="Tallinn Hockey weekend"></a></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbublik.delfi.ee%2Fa%2F83534729&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="&quot;Детское счастье в СССР - было!&quot; Школьные воспоминания читателей Delfi" data-url="http://bublik.delfi.ee/a/83534729" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://bublik.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file77504918_bublik-eri.jpg" alt="Bublik" border="0" width="100" height="21">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83534729" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(2)</span></a>
							<a href="javascript:void(1);" data-href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(32)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="2">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83534729" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83534729" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="22" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-6724" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-6724","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-5152" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-5152","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699","after_comment_form"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP НОВОСТИ</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/culture/foto-vkusnaya-eda-i-priyatnaya-muzyka-ulichnyj-festival-mikrorajona-uus-maailm?id=83535073">ФОТО: Вкусная еда и приятная музыка — уличный фестиваль микрорайона Уус Мааильм</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/culture/foto-vkusnaya-eda-i-priyatnaya-muzyka-ulichnyj-festival-mikrorajona-uus-maailm?id=83535073" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/kaRZdaohqFo/uue-maailma-tanavafesival-2018-uue-maailma-tanavafestival-uus-maailm-83534049.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/culture/foto-vkusnaya-eda-i-priyatnaya-muzyka-ulichnyj-festival-mikrorajona-uus-maailm?id=83535073" class="headline__lead">Ежегодный Уличный фестиваль микрорайона Уус Мааильм в Таллинне в этом году проходит 1-2 сентября — уже в 12-й раз. Смотрите фото!</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/culture/foto-vkusnaya-eda-i-priyatnaya-muzyka-ulichnyj-festival-mikrorajona-uus-maailm?id=83535073" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92%D0%BA%D1%83%D1%81%D0%BD%D0%B0%D1%8F+%D0%B5%D0%B4%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%B0%D1%8F+%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0+%E2%80%94+%D1%83%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B9+%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C+%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0+%D0%A3%D1%83%D1%81+%D0%9C%D0%B0%D0%B0%D0%B8%D0%BB%D1%8C%D0%BC%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83535073" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83535073%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92%D0%BA%D1%83%D1%81%D0%BD%D0%B0%D1%8F+%D0%B5%D0%B4%D0%B0+%D0%B8+%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%B0%D1%8F+%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0+%E2%80%94+%D1%83%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B9+%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C+%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0+%D0%A3%D1%83%D1%81+%D0%9C%D0%B0%D0%B0%D0%B8%D0%BB%D1%8C%D0%BC" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83535073&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729">"Детское счастье в СССР - было!" Школьные воспоминания читателей Delfi</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/s-FyVR39fqE/212bb5b8abdcb724e4-83534919.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729" class="headline__lead">1 сентября во всем мире отмечают День знаний. Школа — это первые друзья, первые ссоры, новые знания и любимые учителя. Мы попросили читателей Delfi прислать свои воспоминания о школьном времени, а автор лучшего получит 2 билета на шоу “Барбоскины”. Голосуйте за понравившийся рассказ ниже!</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/varia/detskoe-schaste-v-sssr-bylo-shkolnye-vospominaniya-chitatelej-delfi?id=83534729" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D1%81%D1%87%D0%B0%D1%81%D1%82%D1%8C%D0%B5+%D0%B2+%D0%A1%D0%A1%D0%A1%D0%A0+-+%D0%B1%D1%8B%D0%BB%D0%BE%21%22+%D0%A8%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B2%D0%BE%D1%81%D0%BF%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%BD%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+Delfi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83534729" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83534729%26t%3D%22%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D1%81%D1%87%D0%B0%D1%81%D1%82%D1%8C%D0%B5+%D0%B2+%D0%A1%D0%A1%D0%A1%D0%A0+-+%D0%B1%D1%8B%D0%BB%D0%BE%21%22+%D0%A8%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%B2%D0%BE%D1%81%D0%BF%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%BD%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+Delfi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83534729&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1171396110-4976" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-4976","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/varia/video-delfi-proverte-sebya-smogut-li-vzroslye-lyudi-otvetit-na-voprosy-shkolnoj-programmy?id=83534303">ВИДЕО DELFI: Проверьте себя! Смогут ли взрослые люди ответить на вопросы школьной программы?</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/varia/video-delfi-proverte-sebya-smogut-li-vzroslye-lyudi-otvetit-na-voprosy-shkolnoj-programmy?id=83534303" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/F5ggYeREq0Q/2jpg-83528893.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/varia/video-delfi-proverte-sebya-smogut-li-vzroslye-lyudi-otvetit-na-voprosy-shkolnoj-programmy?id=83534303" class="headline__lead">1 сентября - День знаний. И даже если вы уже не учитесь в школе, то школьные знания остались с вами навсегда. Или нет? Мы решили задать жителям Таллинна три вопроса из школьной программы и проверить, смогут ли они ответить на них.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/varia/video-delfi-proverte-sebya-smogut-li-vzroslye-lyudi-otvetit-na-voprosy-shkolnoj-programmy?id=83534303" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E+DELFI%3A+%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8C%D1%82%D0%B5+%D1%81%D0%B5%D0%B1%D1%8F%21+%D0%A1%D0%BC%D0%BE%D0%B3%D1%83%D1%82+%D0%BB%D0%B8+%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%B5+%D0%BB%D1%8E%D0%B4%D0%B8+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D1%82%D1%8C+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D1%8B%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83534303" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83534303%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E+DELFI%3A+%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8C%D1%82%D0%B5+%D1%81%D0%B5%D0%B1%D1%8F%21+%D0%A1%D0%BC%D0%BE%D0%B3%D1%83%D1%82+%D0%BB%D0%B8+%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%B5+%D0%BB%D1%8E%D0%B4%D0%B8+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D1%82%D1%8C+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D1%8B%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83534303&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2Flang%2Fswitch.php%3Flang%3Dru%26redir%3D%252F"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554839%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="транспортный рабочий" label="транспортный рабочий"><div class="job"><abbr title="транспортный рабочий">транспортный рабочий</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554837%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Meediaspetsialist" label="Meediaspetsialist"><div class="job"><abbr title="Meediaspetsialist">Meediaspetsialist</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554838%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Denim dream, guess, tommy hilfiger, calvin klein müügikonsultant!" label="Denim dream, guess, tommy hilfiger, calvin klein müügikonsultant!"><div class="job"><abbr title="Denim dream, guess, to&#8230;">Denim dream, guess, to&#8230;</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544530%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Dokumendihalduse spetsialist" label="Dokumendihalduse spetsialist"><div class="job"><abbr title="Dokumendihalduse spets&#8230;">Dokumendihalduse spets&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554804%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kaablipaigaldaja" label="Kaablipaigaldaja"><div class="job"><abbr title="Kaablipaigaldaja">Kaablipaigaldaja</abbr></br><span>1900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F553865%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Elementmajade ehitaja, tootmistööline" label="Elementmajade ehitaja, tootmistööline"><div class="job"><abbr title="Elementmajade ehitaja,&#8230;">Elementmajade ehitaja,&#8230;</abbr></br><span>7.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554785%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Portjee" label="Portjee"><div class="job"><abbr title="Portjee">Portjee</abbr></br><span>4.10 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554784%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja" label="Puhastusteenindaja"><div class="job"><abbr title="Puhastusteenindaja">Puhastusteenindaja</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554776%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Laotööline-tõstukijuht" label="Laotööline-tõstukijuht"><div class="job"><abbr title="Laotööline-tõstukijuht">Laotööline-tõstukijuht</abbr></br><span>990.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Ознакомьтесь с вакансиями по Вашей специальности ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24_ru.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu_ru.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1171396110-7843" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-7843","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/glamour/odna-satana-stepanenko-hochet-zabrat-u-petrosyana-drevnie-knigi-ob-okkultizme?id=83530153">Одна сатана. Степаненко хочет забрать у Петросяна древние книги об оккультизме</a></h1>
						<div class="article__date">31.08.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/glamour/odna-satana-stepanenko-hochet-zabrat-u-petrosyana-drevnie-knigi-ob-okkultizme?id=83530153" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/OPVVmi4OsY8/896ce5b8974db49439-83530175.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/glamour/odna-satana-stepanenko-hochet-zabrat-u-petrosyana-drevnie-knigi-ob-okkultizme?id=83530153" class="headline__lead">В списке литературы, на которую претендует юмористка, есть такие специфические экземпляры, как “Окультизм и сексуальность” или “История суеверий и волшебства”.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/glamour/odna-satana-stepanenko-hochet-zabrat-u-petrosyana-drevnie-knigi-ob-okkultizme?id=83530153" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D0%B4%D0%BD%D0%B0+%D1%81%D0%B0%D1%82%D0%B0%D0%BD%D0%B0.+%D0%A1%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE+%D1%85%D0%BE%D1%87%D0%B5%D1%82+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D1%82%D1%8C+%D1%83+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%D0%B0+%D0%B4%D1%80%D0%B5%D0%B2%D0%BD%D0%B8%D0%B5+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%BE%D0%B1+%D0%BE%D0%BA%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B8%D0%B7%D0%BC%D0%B5%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83530153" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83530153%26t%3D%D0%9E%D0%B4%D0%BD%D0%B0+%D1%81%D0%B0%D1%82%D0%B0%D0%BD%D0%B0.+%D0%A1%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE+%D1%85%D0%BE%D1%87%D0%B5%D1%82+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D1%82%D1%8C+%D1%83+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%D0%B0+%D0%B4%D1%80%D0%B5%D0%B2%D0%BD%D0%B8%D0%B5+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%BE%D0%B1+%D0%BE%D0%BA%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B8%D0%B7%D0%BC%D0%B5" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83530153&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/glamour/olgu-buzovu-zatravili-za-foto-bez-makiyazha?id=83530045">Ольгу Бузову затравили за фото без макияжа</a></h1>
						<div class="article__date">31.08.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/glamour/olgu-buzovu-zatravili-za-foto-bez-makiyazha?id=83530045" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/z1cwDTFJ1z4/144095b8973e9c6096-83530113.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/glamour/olgu-buzovu-zatravili-za-foto-bez-makiyazha?id=83530045" class="headline__lead">У Ольги Бузовой очень насыщенный график — съемки, концерты, участие в телешоу. Однако иногда 32-летней звезде все же удается найти время, чтобы отдохнуть от работы. Так, несколько дней назад Ольга улетела во Францию, где отлично провела время с подругой, гуляя по французским улочкам, пишет Starhit.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/glamour/olgu-buzovu-zatravili-za-foto-bez-makiyazha?id=83530045" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D0%BB%D1%8C%D0%B3%D1%83+%D0%91%D1%83%D0%B7%D0%BE%D0%B2%D1%83+%D0%B7%D0%B0%D1%82%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0+%D1%84%D0%BE%D1%82%D0%BE+%D0%B1%D0%B5%D0%B7+%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83530045" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83530045%26t%3D%D0%9E%D0%BB%D1%8C%D0%B3%D1%83+%D0%91%D1%83%D0%B7%D0%BE%D0%B2%D1%83+%D0%B7%D0%B0%D1%82%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0+%D1%84%D0%BE%D1%82%D0%BE+%D0%B1%D0%B5%D0%B7+%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83530045&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/11470/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/d8cc39487b001d44d8c26397dcbc2716.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-g-force-pl-14796jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police G FORCE PL.14796JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">159,- &euro;</span>
								<span class="kellad_price"> <br> 135,15 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/d17fb3b84fdae0715fe97830d6235fb8.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106692001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106692001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">107,10 &euro;</span>
								<span class="kellad_price"> <br> 64,26 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/3bf5aa5808337f1eed01351f187f8351.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/83d0f6d02c231e368919288085286b2a.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fkaekell-daniel-wellington-0553dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Käekell Daniel Wellington 0553DW</span>
			<div class="kellad_wrap">
								<span class="kellad_price">179,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/a15ef10e6bf628a3450782c883140b08.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0923dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100070</span>
			<div class="kellad_wrap">
								<span class="kellad_price">129,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1171396110-3526" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-3526","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/culture/tallinn-priglashaet-pervoklassnikov-na-prazdnik-azbuki?id=83517133">Таллинн приглашает первоклассников на Праздник азбуки</a></h1>
						<div class="article__date">31.08.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/culture/tallinn-priglashaet-pervoklassnikov-na-prazdnik-azbuki?id=83517133" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/WZWMOWo3nHA/tartu-kivilinna-kool-tartu-kivilinna-kooli-tunnid-83498339.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/culture/tallinn-priglashaet-pervoklassnikov-na-prazdnik-azbuki?id=83517133" class="headline__lead">В понедельник, 3 сентября, с 14 до 16 часов всех первоклашек Таллинна вместе с родителями и учителями приглашают на площадь Вабадузе, чтобы вместе отпраздновать начало учебного года. На празднике будут разнообразные развлечения.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/culture/tallinn-priglashaet-pervoklassnikov-na-prazdnik-azbuki?id=83517133" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD+%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%88%D0%B0%D0%B5%D1%82+%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA+%D0%B0%D0%B7%D0%B1%D1%83%D0%BA%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83517133" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83517133%26t%3D%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD+%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%88%D0%B0%D0%B5%D1%82+%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA+%D0%B0%D0%B7%D0%B1%D1%83%D0%BA%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83517133&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1171396110-7056" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-7056","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/glamour/pervyj-kanal-uvolil-redaktora-poglumivshegosya-nad-smertyu-iosifa-kobzona?id=83529031">Первый канал уволил редактора, поглумившегося над смертью Иосифа Кобзона</a></h1>
						<div class="article__date">31.08.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/glamour/pervyj-kanal-uvolil-redaktora-poglumivshegosya-nad-smertyu-iosifa-kobzona?id=83529031" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/dw-JwFKhsQU/iosif-kobzon-83529357.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/glamour/pervyj-kanal-uvolil-redaktora-poglumivshegosya-nad-smertyu-iosifa-kobzona?id=83529031" class="headline__lead">Смелое заявление в адрес умершего накануне Иосифа Кобзона редактор главной “кнопки” страны опубликовал в социальной сети Facebook. “Ну, наконец-то! Простите. Никогда я не радовался такому. Он это заслужил. Дожили”, — цинично написал Сергей Артемов, однако вскоре удалил скандальную публикацию, пишет Starhit.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/glamour/pervyj-kanal-uvolil-redaktora-poglumivshegosya-nad-smertyu-iosifa-kobzona?id=83529031" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB+%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB+%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B0%2C+%D0%BF%D0%BE%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%D1%81%D1%8F+%D0%BD%D0%B0%D0%B4+%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%D1%8E+%D0%98%D0%BE%D1%81%D0%B8%D1%84%D0%B0+%D0%9A%D0%BE%D0%B1%D0%B7%D0%BE%D0%BD%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83529031" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83529031%26t%3D%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB+%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB+%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B0%2C+%D0%BF%D0%BE%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%D1%81%D1%8F+%D0%BD%D0%B0%D0%B4+%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%D1%8E+%D0%98%D0%BE%D1%81%D0%B8%D1%84%D0%B0+%D0%9A%D0%BE%D0%B1%D0%B7%D0%BE%D0%BD%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83529031&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/glamour/dmitrij-tarasov-opublikoval-snimok-goloj-grudi-anastasii-kostenko?id=83528797">Дмитрий Тарасов опубликовал снимок голой груди Анастасии Костенко</a></h1>
						<div class="article__date">31.08.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/glamour/dmitrij-tarasov-opublikoval-snimok-goloj-grudi-anastasii-kostenko?id=83528797" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/k9SfQda8Pm4/aa4745b8953b79f2d1-83529023.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/glamour/dmitrij-tarasov-opublikoval-snimok-goloj-grudi-anastasii-kostenko?id=83528797" class="headline__lead">Новорожденную малышку, которая 10 июля появилась на свет в подмосковном госпитале “Лапино”, счастливые родители назвали Миланой. Позже Анастасия Костенко не раз делилась с поклонниками подробностями интимного момента, рассказывая, что роды были естественными, а сейчас она кормит малышку исключительно грудью, из-за чего ей приходится отказывать себе во вредной еде, пишет Starhit.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/glamour/dmitrij-tarasov-opublikoval-snimok-goloj-grudi-anastasii-kostenko?id=83528797" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A2%D0%B0%D1%80%D0%B0%D1%81%D0%BE%D0%B2+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D1%81%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D0%B3%D0%BE%D0%BB%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%B4%D0%B8+%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D0%B8+%D0%9A%D0%BE%D1%81%D1%82%D0%B5%D0%BD%D0%BA%D0%BE%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83528797" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83528797%26t%3D%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A2%D0%B0%D1%80%D0%B0%D1%81%D0%BE%D0%B2+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D1%81%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D0%B3%D0%BE%D0%BB%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%B4%D0%B8+%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D0%B8+%D0%9A%D0%BE%D1%81%D1%82%D0%B5%D0%BD%D0%BA%D0%BE" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83528797&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/c0759879fae89077b72140c499aa898b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-pos">Baltikumi piirkonnajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-comp">SIEVIN JALKINE OY (MPS EESTI OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-pos">Group head of procurement</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-comp">OLYMPIC ENTERTAINMENT GROUP AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a6a1efe584864ad85af389a559a39d6b.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-pos">Tegevjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-comp">RAHVA RAAMAT (MANPOWER OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a6e4e1ba278a4461cb58b48a2f51e027.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-pos">Müügi- ja turundusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-comp">SENSE OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117897__kyttelahenduste-ja-sise--ning-valisvalgustuse-valdkonna-kategooriajuhid%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/853cc868a195c2e9c3c308373a0b9162.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117897__kyttelahenduste-ja-sise--ning-valisvalgustuse-valdkonna-kategooriajuhid%3Futm_medium%3Dhot" class="ej-pos">Küttelahenduste ja sise- ning välisvalgustuse vald&#8230;</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117897__kyttelahenduste-ja-sise--ning-valisvalgustuse-valdkonna-kategooriajuhid%3Futm_medium%3Dhot" class="ej-comp">ONNINEN (ARIKO RESERV OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117897__kyttelahenduste-ja-sise--ning-valisvalgustuse-valdkonna-kategooriajuhid%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/94892af17d19133ac1ffb3843f70acf6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-pos">Team lead</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-comp">RAMIRENT </a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 07.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1171396110-9860" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-9860","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/glamour/evelina-bledans-o-drake-na-semkah-oskorblyat-moego-rebenka-ya-ne-pozvolyu?id=83526291">Эвелина Бледанс о драке на съемках: оскорблять моего ребенка я не позволю!</a></h1>
						<div class="article__date">31.08.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/glamour/evelina-bledans-o-drake-na-semkah-oskorblyat-moego-rebenka-ya-ne-pozvolyu?id=83526291" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/YXdPzQIilt8/c441e5b892c1aef41f-83526331.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/glamour/evelina-bledans-o-drake-na-semkah-oskorblyat-moego-rebenka-ya-ne-pozvolyu?id=83526291" class="headline__lead">Сегодня, 31 августа стали известны подробности конфликта, который случился на съемках программы “Прямой эфир” между Эвелиной Бледанс и режиссером театра Еленой Лебедевой. Последняя заявила, что актриса набросилась на нее с кулаками после того, как та высказала свое мнение об ЭКО, которое провела звезда, пишет “Комсомольская правда”.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/glamour/evelina-bledans-o-drake-na-semkah-oskorblyat-moego-rebenka-ya-ne-pozvolyu?id=83526291" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%AD%D0%B2%D0%B5%D0%BB%D0%B8%D0%BD%D0%B0+%D0%91%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D1%81+%D0%BE+%D0%B4%D1%80%D0%B0%D0%BA%D0%B5+%D0%BD%D0%B0+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B0%D1%85%3A+%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%B1%D0%BB%D1%8F%D1%82%D1%8C+%D0%BC%D0%BE%D0%B5%D0%B3%D0%BE+%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0+%D1%8F+%D0%BD%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8E%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83526291" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83526291%26t%3D%D0%AD%D0%B2%D0%B5%D0%BB%D0%B8%D0%BD%D0%B0+%D0%91%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D1%81+%D0%BE+%D0%B4%D1%80%D0%B0%D0%BA%D0%B5+%D0%BD%D0%B0+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B0%D1%85%3A+%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%B1%D0%BB%D1%8F%D1%82%D1%8C+%D0%BC%D0%BE%D0%B5%D0%B3%D0%BE+%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0+%D1%8F+%D0%BD%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8E%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83526291&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://ru.flirtic.com/1433940?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5709/r/796887756dc392708e7981abeb2f4422.trim.105x130.jpeg" alt="oleg2307" /><br />oleg2307, 43</a></li>
	<li><a href="https://ru.flirtic.com/1262253?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5709/r/859d1d1887dfecdfbb0327af96d49147.trim.105x130.jpeg" alt="Ruslan" /><br />Ruslan, 37</a></li>
	<li><a href="https://ru.flirtic.com/1716908?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5709/r/f01e4ed77e07d36ce8817bc176242629.trim.105x130.jpeg" alt="Oksana" /><br />Oksana, 37</a></li>
	<li><a href="https://ru.flirtic.com/1381209?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5709/r/81bdc73432441733620ad50ff7caff25.trim.105x130.jpeg" alt="Ledy123444" /><br />Ledy123444, 41</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23567&timestamp=20180901212411" width="1" height="1">	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner" class="delfidate_btn">Жми сюда</a>
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img src="https://g3.nh.ee/m/dd/flirtic_rus.jpg" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1171396110-6570" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-6570","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/glamour/ty-nazyvaesh-menya-svyatoj-29-letnyaya-pomoschnica-petrosyana-vela-v-seti-tajnyj-dnevnik-gde-opisyvala-svoi-chuvstva?id=83526155">“Ты называешь меня святой”: 29-летняя помощница Петросяна вела в сети тайный дневник, где описывала свои чувства</a></h1>
						<div class="article__date">31.08.2018</div>
					</div>
		<a href="http://bublik.delfi.ee/news/glamour/ty-nazyvaesh-menya-svyatoj-29-letnyaya-pomoschnica-petrosyana-vela-v-seti-tajnyj-dnevnik-gde-opisyvala-svoi-chuvstva?id=83526155" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/F-5vTc7yCPg/8390d5b892ac1a7de0-83526245.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/glamour/ty-nazyvaesh-menya-svyatoj-29-letnyaya-pomoschnica-petrosyana-vela-v-seti-tajnyj-dnevnik-gde-opisyvala-svoi-chuvstva?id=83526155" class="headline__lead">Это сейчас молодая помощница 72-летнего Евгения Петросяна, которую поклонники “Смехопанорамы” называют соперницей Елены Степаненко, прячется от папарацци, а ещё 8 лет назад, будучи лишь поклонницей сатирика, Татьяна Брухунова активно общалась с друзьями в интернете, пишет “Комсомольская правда”.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/glamour/ty-nazyvaesh-menya-svyatoj-29-letnyaya-pomoschnica-petrosyana-vela-v-seti-tajnyj-dnevnik-gde-opisyvala-svoi-chuvstva?id=83526155" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%E2%80%9C%D0%A2%D1%8B+%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%88%D1%8C+%D0%BC%D0%B5%D0%BD%D1%8F+%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D0%B9%E2%80%9D%3A+29-%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%BD%D0%B8%D1%86%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%D0%B0+%D0%B2%D0%B5%D0%BB%D0%B0+%D0%B2+%D1%81%D0%B5%D1%82%D0%B8+%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%2C+%D0%B3%D0%B4%D0%B5+%D0%BE%D0%BF%D0%B8%D1%81%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0+%D1%81%D0%B2%D0%BE%D0%B8+%D1%87%D1%83%D0%B2%D1%81%D1%82%D0%B2%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83526155" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83526155%26t%3D%E2%80%9C%D0%A2%D1%8B+%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%88%D1%8C+%D0%BC%D0%B5%D0%BD%D1%8F+%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D0%B9%E2%80%9D%3A+29-%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%BD%D0%B8%D1%86%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%D0%B0+%D0%B2%D0%B5%D0%BB%D0%B0+%D0%B2+%D1%81%D0%B5%D1%82%D0%B8+%D1%82%D0%B0%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA%2C+%D0%B3%D0%B4%D0%B5+%D0%BE%D0%BF%D0%B8%D1%81%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0+%D1%81%D0%B2%D0%BE%D0%B8+%D1%87%D1%83%D0%B2%D1%81%D1%82%D0%B2%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83526155&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1928657752-6038" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-6038","mid":435612,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1171396110-5459" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-5459","mid":451434,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83534729&url=%2Fnews%2Fvaria%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1535371036"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'bublik'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=bublik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'bublik.delfi.ee/a/83534729';
_sf_async_config.sections = 'bublik.delfi.ee';
_sf_async_config.authors = 'Александра Матвеева';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"bublik","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-220233869-3605" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-220233869-3605","mid":488433,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"}});
		})();
					</script>
						<div id="delfi-adx-1737606659-9780" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1737606659-9780","mid":540822,"mkw":["bublik_varia","bublik_83534729","bublik_article","article_83534729","channel_bublik","source_31316699"],"mkv":{"channel":"bublik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
