
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>“По ту сторону греха”: блестящий спектакль Балета Эйфмана в Таллинне!
							 - Бублик
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/eb4fa5c6d4ae2bc409-85382675.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="“По ту сторону греха”: блестящий спектакль Балета Эйфмана в Таллинне!">

	

<meta property="og:url" content="http://www.delfi.ee/a/85382513">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Бублик" />
<meta property="og:description" content="Из всей Прибалтики и Скандинавии Балет Эйфмана посетит в этом году только Эстонию. Такое решение принял Борис Эйфман, ссылаясь на прекрасную работу Эстонского балетного агентства. Местный зритель увидит спектакль Бориса Эйфмана “По ту сторону греха” — переработанную версию балета “Карамазовы”, 18 лет назад собиравшего полные залы, восторженные рецензии и всевозможные театральные премии.">
<meta property="article:published_time" content="1551094826">

			<meta property="article:tag" content="Балет Эйфмана">
			<meta property="article:tag" content="По ту сторону греха">
			<meta property="article:tag" content="Борис Эйфман">
			<meta property="article:tag" content="Достоевский">
			<meta property="article:tag" content="Никита Михалков">
	

		
	<meta name="description" content="Из всей Прибалтики и Скандинавии Балет Эйфмана посетит в этом году только Эстонию. Такое решение принял Борис Эйфман, ссылаясь на прекрасную работу Эстонского балетного агентства. Местный зритель увидит спектакль Бориса Эйфмана “По ту сторону греха” — переработанную версию балета “Карамазовы”, 18 лет назад собиравшего полные залы, восторженные рецензии и всевозможные театральные премии. - DELFI" />

	<meta name="keywords" content="Балет Эйфмана, По ту сторону греха, Борис Эйфман, Достоевский, Никита Михалков">

<link rel="image_src" href="https://g1.nh.ee/images/pix/eb4fa5c6d4ae2bc409-85382675.jpg">
<link rel="canonical" href="https://bublik.delfi.ee/news/culture/po-tu-storonu-greha-blestyaschij-spektakl-baleta-ejfmana-v-tallinne?id=85382513" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.bublik.delfi.ee/article.php?id=85382513">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85382513"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-02-25T13:40:26+0200"/>
<meta name="cXenseParse:recs:category" content="news/culture"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Бублик"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Бублик, Куда пойти" />
<meta name="cXenseParse:eks-article-section" content="Бублик, Куда пойти" />
<link rel="Shortcut Icon" href="//g1.nh.ee/bu/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Бублик &gt; Новости" href="http://feeds.feedburner.com/delfi/bublik">
<meta name="application-name" content="Delfi Bublik"/>
<meta name="msapplication-tooltip" content="Delfi Bublik"/>
<meta name="msapplication-starturl" content="http://bublik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=bublik.scss,partners.css&amp;1547647076">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1549973246">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=22;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1550224919"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjExNzQxNjI3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDIyNTE2IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJidWJsaWsifSwic2lnIjoiOGU4MjcwZjdiZTcyMDllYWFiMjFhNzQwMmIzODdlMWIifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["bublik_culture","bublik_85382513","bublik_article","article_85382513","channel_bublik","tag-balet-ejfmana","tag-po-tu-storonu-greha","tag-boris-ejfman","tag-dostoevskij","tag-nikita-mihalkov"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
iframe.instagram-media {
	position: relative !important;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1547647076">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-bublik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.Rbq8eN04vJ8u8KzTCaQ4eVF3wlp82_kteiL3Zu_DL3.M7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["bublik_culture","bublik_85382513","bublik_article","article_85382513","channel_bublik","tag-balet-ejfmana","tag-po-tu-storonu-greha","tag-boris-ejfman","tag-dostoevskij","tag-nikita-mihalkov"],
			mkv: {"channel":"bublik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Пн, 25&nbsp;февраля</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">4&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="25.02.2018" class="header-search__input">
							<input type="hidden" name="tod" value="25.02.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/bublik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item navigation__item--selected" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="http://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="http://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=bublik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://bublik.delfi.ee/news/glamour/" target="_top">Шоу-бизнес </a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/" target="_top">Всякая всячина</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/culture/" target="_top">Куда пойти</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/freebie/" target="_top">Розыгрыши</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/sex/" target="_top"><span style="color: #E6004D">Секс</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://bublik.delfi.ee/news/huumor/smejtes-vmeste-s-nami-zdes-vy-najdete-shutki-anekdoty-memy-demotivatory-i-video-dlya-podnyatiya-nastroeniya?id=83013363" target="_top"><span style="color: #E6004D"> Юмор</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/games/" target="_top">Игры</a></li> </ul></div>

<tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	




	
	

		
<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="Коммерческий текст">

<meta itemprop="discussionUrl" content="https://bublik.delfi.ee/news/culture/po-tu-storonu-greha-blestyaschij-spektakl-baleta-ejfmana-v-tallinne?id=85382513&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2019-02-25T13:40:26+0200" />
<meta itemprop="dateModified" content="2019-02-25T13:40:26+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85382513&url=%2Fnews%2Fculture%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">25.02.2019, 13:40</div><h1 itemprop="headline" class="article__title" data-parents="Куда пойти">“По ту сторону греха”: блестящий спектакль Балета Эйфмана в Таллинне!</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Коммерческий текст</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fbublik.delfi.ee%2Fa%2F85382513%26t%3D%E2%80%9C%D0%9F%D0%BE+%D1%82%D1%83+%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83+%D0%B3%D1%80%D0%B5%D1%85%D0%B0%E2%80%9D%3A+%D0%B1%D0%BB%D0%B5%D1%81%D1%82%D1%8F%D1%89%D0%B8%D0%B9+%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B0%D0%BA%D0%BB%D1%8C+%D0%91%D0%B0%D0%BB%D0%B5%D1%82%D0%B0+%D0%AD%D0%B9%D1%84%D0%BC%D0%B0%D0%BD%D0%B0+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%E2%80%9C%D0%9F%D0%BE+%D1%82%D1%83+%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83+%D0%B3%D1%80%D0%B5%D1%85%D0%B0%E2%80%9D%3A+%D0%B1%D0%BB%D0%B5%D1%81%D1%82%D1%8F%D1%89%D0%B8%D0%B9+%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B0%D0%BA%D0%BB%D1%8C+%D0%91%D0%B0%D0%BB%D0%B5%D1%82%D0%B0+%D0%AD%D0%B9%D1%84%D0%BC%D0%B0%D0%BD%D0%B0+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%21%20-%20https%3A%2F%2Fbublik.delfi.ee%2Fa%2F85382513" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=85382513&url=%2Fnews%2Fculture%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85382513" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=85382513&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x549/BckhB_VHLdc/eb4fa5c6d4ae2bc409-85382679.jpg" title="Балет Эйфмана" data-title="Балет Эйфмана" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/RoAKayHWzVs/eb4fa5c6d4ae2bc409-85382673.jpg" alt="“По ту сторону греха”: блестящий спектакль Балета Эйфмана в Таллинне!" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Балет Эйфмана</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Из всей Прибалтики и Скандинавии <a href="http://rus.delfi.ee/temy/balet-ejfmana" title="Балет Эйфмана" class="ttl_link textTag_85383929" target="_blank">Балет Эйфмана</a> посетит в этом году только Эстонию. Такое решение принял <a href="http://rus.delfi.ee/temy/boris-ejfman" title="Борис Эйфман" class="ttl_link textTag_85383937" target="_blank">Борис Эйфман</a>, ссылаясь на прекрасную работу Эстонского балетного агентства. Местный зритель увидит спектакль Бориса Эйфмана “<a href="http://rus.delfi.ee/temy/po-tu-storonu-greha" title="По ту сторону греха" class="ttl_link textTag_85383931" target="_blank">По ту сторону греха</a>” — переработанную версию балета “Карамазовы”, 18 лет назад собиравшего полные залы, восторженные рецензии и всевозможные театральные премии.
</p>



<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Что делает этот балет особенным? В нем Эйфману удалось показать в танце глубину и трагедию романа Достоевского. Это непросто. <a href="http://rus.delfi.ee/temy/dostoevskij" title="Достоевский" class="ttl_link textTag_85383957" target="_blank">Достоевский</a> неподъемен... у него много подтекстов, а балет – это вообще один большой визуальный подтекст, который должен потрясать зрителя красотой движения, динамики, звука и игры света, пластикой и гармонией движений, красотой и грацией.</p><p>Изысканный по форме и глубокий по содержанию балет. К произведению Достоевского великий хореограф уже обращался в 1995 году, но спустя почти 20 лет что-то все же заставило его кардинально переосмыслить свое же творение.</p><p>«Главное изменился я сам, но, конечно, изменилась и страна. И поэтому те проблемы Достоевского, что волновали в 1995-м, сегодня нас не просто волнуют, они стали вопиюще актуальны. Это совершенно новый спектакль, который соответствует духу времени», – говорит хореограф, народный артист России Борис Эйфман.</p><p>Балет на музыку Вагнера, Мусоргского, Рахманинова продолжительностью около двух часов разделен на два акта. Первый акт более легкий и мягкий. Женский танец под гитару и цыганскую песню... вот уж чего точно не ожидаешь увидеть на балете. Второй уже сложнее, усиливается игра света, движение, порой голова идет кругом от динамики сцен. Присутствуют новаторские решения, о которых до спектакля говорить не будем...</p><p><div class="dgs-async-container" id="dgs-container-634c0afd1d6019a6a15e52e58c8c4707"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-634c0afd1d6019a6a15e52e58c8c4707";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-634c0afd1d6019a6a15e52e58c8c4707#id=241751";document.getElementById("dgs-container-634c0afd1d6019a6a15e52e58c8c4707").appendChild(script);})();</script></p><p>Даже на репетициях артисты Эйфмана работают на грани физических возможностей. Кажется, этой труппе подвластно все: сложная неповторимая пластика и эмоции, точно у драматических актеров.</p><p>«Акцент у нас именно на генетику, поскольку, по Достоевскому, сыновья не видели отца, они встретились с ним после 18 лет, и вот насколько карамазовщина вылезает в каждом сыне», – говорит балерина, исполнительница роли Грушеньки Мария Абашова.</p><p>Такое редко бывает в балете: на первом плане в этой постановке мужчины, их отношения с Богом, друг с другом и с собой.</p><p>«Вопрос о вседозволенности очень четко показан. Дозволено ли человеку перейти эту моральную грань или нет», – отмечает танцовщик, исполнитель роли Дмитрия Карамазова Олег Габышев.</p><p>Все действие разворачивается на фоне трехэтажной металлической конструкции. Время от времени она становится то тюрьмой, то храмом. А в центре – винтовая лестница. По задумке режиссера она связывает небо, землю и преисподнюю. И как говорят сами танцовщики, подняться вверх гораздо тяжелее, чем спуститься вниз.</p><p>Эйфман никогда не боялся говорить со зрителем метафорами. Наверное, поэтому такой синтез драмы и хореографии никого не оставляет равнодушным.</p><p>«Это мастер удивительного пластического богатства, он буквально все человеческие эмоции и чувства может выразить через движения», – говорит президент Государственного музея изобразительных искусств им. А.С.Пушкина Ирина Антонова.</p><p>«Я балет не люблю, прости господи, но я смотрел это и мне захотелось это ставить. Я там увидел ту пластику, мощь, широту и гениальное соединение великих композиторов Рахманинова с Вагнером», - говорит кинорежиссер, народный артист России <a href="http://rus.delfi.ee/temy/nikita-mihalkov" title="Никита Михалков" class="ttl_link textTag_58525374" target="_blank">Никита Михалков</a>.</p><p>Тема Бога и человека, тема сложных решений актуальна во все времена. Этот спектакль будет современным и через сто лет. Удивительный спектакль, завораживающий танец, потрясающий свет... Стоит увидеть.</p><p><strong><em>Сандер Селлин,<br>руководитель Эстонского балетного агентства</em></strong></p><p><strong>Билеты на спектакль Балета Эйфмана «По ту сторону греха» можно купить <a href="https://shop.piletilevi.ee/public/?concert=263259&design=piletilevi&lang=rus%C2%A2er=7#view=ticketsselect" target="_blank">здесь</a>.</strong></p><div class="customcode-embed_code"><iframe width="560" height="315" src="https://www.youtube.com/embed/XTp-arm_9u0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://bublik.delfi.ee/news/culture/po-tu-storonu-greha-blestyaschij-spektakl-baleta-ejfmana-v-tallinne?id=85382513" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbublik.delfi.ee%2Fa%2F85382513&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="“По ту сторону греха”: блестящий спектакль Балета Эйфмана в Таллинне!" data-url="https://bublik.delfi.ee/a/85382513" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85382513" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-1308" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1550224919";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-1308","mid":435612,"mkw":["bublik_culture","bublik_85382513","bublik_article","article_85382513","channel_bublik","tag-balet-ejfmana","tag-po-tu-storonu-greha","tag-boris-ejfman","tag-dostoevskij","tag-nikita-mihalkov"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85382513&url=%2Fnews%2Fculture%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1549006984"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1548663408"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'bublik'});
	//-->
</script><noscript><img src="http://ts.delfi.ee/_d?s=bublik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'bublik.delfi.ee/a/85382513';
_sf_async_config.sections = 'bublik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"bublik","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1547647076");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-220233869-8193" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-220233869-8193","mid":488433,"mkw":["bublik_culture","bublik_85382513","bublik_article","article_85382513","channel_bublik","tag-balet-ejfmana","tag-po-tu-storonu-greha","tag-boris-ejfman","tag-dostoevskij","tag-nikita-mihalkov"],"mkv":{"channel":"bublik"}});
		})();
					</script>
						<div id="delfi-adx-1737606659-3982" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1737606659-3982","mid":540822,"mkw":["bublik_culture","bublik_85382513","bublik_article","article_85382513","channel_bublik","tag-balet-ejfmana","tag-po-tu-storonu-greha","tag-boris-ejfman","tag-dostoevskij","tag-nikita-mihalkov"],"mkv":{"channel":"bublik"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
