
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ВИДЕО: Нарвская группа AVENOVA выпустила клип о Нарве и ее жителях
 - Бублик
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/0jpg-88086733.jpg">

	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="266" />

<meta property="og:title" content="ВИДЕО: Нарвская группа AVENOVA выпустила клип о Нарве и ее жителях">

	

<meta property="og:url" content="https://www.delfi.ee/a/88086723">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Бублик" />
<meta property="og:description" content="Нарвская группа AVENOVA в середине ноября разместила на видеохостинге Youtube клип “Ангел-хранитель”. За четыре дня клип набрал почти 5000 просмотров.">
<meta property="article:published_time" content="1573971568">

			<meta property="article:tag" content="Narva United">
			<meta property="article:tag" content="Александр Дмитриев">
			<meta property="article:tag" content="Владимир Чердаков">
			<meta property="article:tag" content="Вячеслав Коновалов">
	

				
	<meta name="description" content="Нарвская группа AVENOVA в середине ноября разместила на видеохостинге Youtube клип “Ангел-хранитель”. За четыре дня клип набрал почти 5000 просмотров. - DELFI" />

	<meta name="keywords" content="Narva United, Александр Дмитриев, Владимир Чердаков, Вячеслав Коновалов">

<link rel="image_src" href="https://g1.nh.ee/images/pix/0jpg-88086733.jpg">
<link rel="canonical" href="https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.bublik.delfi.ee/article.php?id=88086723">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88086723"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-11-17T08:19:28+0200"/>
<meta name="cXenseParse:recs:category" content="news/glamour"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Бублик"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Bublik"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Бублик, Шоу-бизнес" />
<meta name="cXenseParse:eks-article-section" content="Бублик, Шоу-бизнес" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723"
  },
  "headline": "ВИДЕО: Нарвская группа AVENOVA выпустила клип о Нарве и ее жителях",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/0jpg-88086733.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/0jpg-88086733.jpg",
  "datePublished": "2019-11-17T08:19:28+0200",
  "dateModified": "2019-11-17T08:19:28+0200",
  "author": {
    "@type": "Person",
    "name": "Бублик"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Бублик",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Нарвская группа AVENOVA в середине ноября разместила на видеохостинге Youtube клип “Ангел-хранитель”. За четыре дня клип набрал почти 5000 просмотров."
}
</script><link rel="Shortcut Icon" href="//g1.nh.ee/bu/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Бублик &gt; Новости" href="http://feeds.feedburner.com/delfi/bublik">
<meta name="application-name" content="Delfi Bublik"/>
<meta name="msapplication-tooltip" content="Delfi Bublik"/>
<meta name="msapplication-starturl" content="http://bublik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=bublik.scss,partners.css&amp;1573455781">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1571649766">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=22;DLOCALE="ru_EE";</script><meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1573729603"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjM4MjQzMyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTExMTcwOCIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiYnVibGlrIn0sInNpZyI6ImJiMDM3MTUxYjU5OTg1YTMwYWI2ODc1MmZhZTA2MTYxIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
iframe.instagram-media {
	position: relative !important;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-bublik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.Rbq8eN04vJ8u8KzTCaQ4eVF3wlp82_kteiL3Zu_DL3.M7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov"],
			mkv: {"channel":"bublik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Вс, 17&nbsp;ноября</span>
				<div class="header__weather"><a href="https://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">8&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="https://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="https://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="https://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="https://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="https://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="17.11.2018" class="header-search__input">
							<input type="hidden" name="tod" value="17.11.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/bublik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="https://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="https://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="https://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="https://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item navigation__item--selected" href="https://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="https://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="https://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="https://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="https://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="https://kaart.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=bublik" width="1024" height="430" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="https://bublik.delfi.ee/news/glamour/" target="_top">Шоу-бизнес </a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://bublik.delfi.ee/news/kino/" target="_top">Кино</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/" target="_top">Всякая всячина</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/culture/" target="_top">Культурная жизнь</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/freebie/" target="_top">Розыгрыши</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/sex/" target="_top"><span style="color: #E6004D">Секс</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://bublik.delfi.ee/news/huumor/" target="_top"><span style="color: #E6004D"> Юмор</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/games/" target="_top">Игры</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ВИДЕО: Нарвская группа AVENOVA выпустила клип о Нарве и ее жителях" />
<meta itemprop="url" content="https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723" />
<meta itemprop="mainEntityOfPage" content="https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723" />
<meta itemprop="discussionUrl" content="https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-11-17T08:19:28+0200" />
<meta itemprop="dateModified" content="2019-11-17T08:19:28+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88086723&url=%2Fnews%2Fglamour%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">17.11.2019, 08:19</div><h1 class="article__title" data-parents="Шоу-бизнес">ВИДЕО: Нарвская группа AVENOVA выпустила клип о Нарве и ее жителях</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Bublik</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fbublik.delfi.ee%2Fa%2F88086723%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+AVENOVA+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%D0%B0+%D0%BA%D0%BB%D0%B8%D0%BF+%D0%BE+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%D0%B8+%D0%B5%D0%B5+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D1%85" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%2592%25D0%2598%25D0%2594%25D0%2595%25D0%259E%253A%2B%25D0%259D%25D0%25B0%25D1%2580%25D0%25B2%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F%2B%25D0%25B3%25D1%2580%25D1%2583%25D0%25BF%25D0%25BF%25D0%25B0%2BAVENOVA%2B%25D0%25B2%25D1%258B%25D0%25BF%25D1%2583%25D1%2581%25D1%2582%25D0%25B8%25D0%25BB%25D0%25B0%2B%25D0%25BA%25D0%25BB%25D0%25B8%25D0%25BF%2B%25D0%25BE%2B%25D0%259D%25D0%25B0%25D1%2580%25D0%25B2%25D0%25B5%2B%25D0%25B8%2B%25D0%25B5%25D0%25B5%2B%25D0%25B6%25D0%25B8%25D1%2582%25D0%25B5%25D0%25BB%25D1%258F%25D1%2585+-+https%253A%252F%252Fbublik.delfi.ee%252Fa%252F88086723" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=88086723&url=%2Fnews%2Fglamour%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88086723" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=88086723&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
												<meta itemprop="image" content="https://g1.nh.ee/images/pix/0jpg-88086733.jpg" />
			
	<div class="article-video">
			<div class="article-video__container article-video__provider--youtube">
			<div id="youtube-6Z6tfzLVUu8" data-video="6Z6tfzLVUu8" data-article="88086723" class="youtube-embed"></div>


<script type="text/javascript" class="run-video-embed">

function onYouTubeIframeAPIReady() {
	$('.youtube-embed:not(.youtube-active)').each(function(){
		var $elem = $(this).addClass('youtube-active');

		new YT.Player($elem.attr('id'), {
			width: '676',
			height: '481',
			videoId: $elem.data('video'),
			playerVars: {
				wmode: 'transparent',
				autoplay: 0
			},
			events: {
				'onReady': onPlayerReady,
				'onStateChange': onYoutubePlayerStateChange
			}
		});
	});
}

function onPlayerReady(event) {
	if(!window.delfi || !delfi.mobile || !delfi.mobile.addScalableObjects){
		return;
	}
	// resize video in mdelfi
	delfi.mobile.addScalableObjects($(event.target.getIframe()), true);
}

function onYoutubePlayerStateChange(event) {
	if(event.data === YT.PlayerState.ENDED){
		$('body').trigger('video_lead_ended');
	}
	if(event.data !== YT.PlayerState.PLAYING){
		return;
	}

	var $elem = $(event.target.i);

	if($elem.data('tracked')){
		return;
	}

	var id = event.target.getVideoData().video_id;
	var articleId = $elem.data('article');

	// send request to ARTS, if there is no tracker on page already
	if($('img[src$="_a?a=' + articleId + '"]').length === 0){
		var dct = new Image();
		dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
	}

	$elem.data('tracked', true);
}

if (typeof(YT) == 'undefined' || typeof(YT.Player) == 'undefined') {
	$(function(){ $.getScript("//www.youtube.com/iframe_api"); });
} else {
	// youtube api already loaded!
	onYouTubeIframeAPIReady();
}

</script>

		</div>
		</div>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Нарвская группа AVENOVA в середине ноября разместила на видеохостинге Youtube клип “Ангел-хранитель”. За четыре дня клип набрал почти 5000 просмотров.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3334821559-2770" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1573729603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3334821559-2770","mid":435612,"mkw":["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov"],"mkv":{"channel":"bublik","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-2218" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-2218","mid":451434,"mkw":["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov"],"mkv":{"channel":"bublik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Главными героями клипа стали нарвитяне: главный архитектор города Иван Сергеев, директор Пяхклимяэской гимназии <a href="http://rus.delfi.ee/temy/vyacheslav-konovalov" title="Вячеслав Коновалов" class="ttl_link textTag_78349564" target="_blank">Вячеслав Коновалов</a>, руководитель футбольной команды <a href="http://rus.delfi.ee/temy/narva-united" title="Narva United" class="ttl_link textTag_81361821" target="_blank">Narva United</a> <a href="http://rus.delfi.ee/temy/aleksandr-dmitriev" title="Александр Дмитриев" class="ttl_link textTag_64796354" target="_blank">Александр Дмитриев</a>, художница Мария Сонина, фотограф Анна Маркова, уличный музыкант Сергей Буров и другие, пишет <a href="https://rus.err.ee/1003832/narvskaja-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhiteljah" target="_blank">rus.err.ee</a>.</p><p>Группа AVENOVA — это новое лицо известной нарвской фольк-рок группы AveNue (<a href="http://rus.delfi.ee/temy/vladimir-cherdakov" title="Владимир Чердаков" class="ttl_link textTag_63987097" target="_blank">Владимир Чердаков</a> и Кирилл Смирнов). Впервые группа в новом формате выступила в 2017 год в клубе Ro-Ro.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://rus.delfi.ee/z/uudiskiri/" target="_blank"><img src="https://g1.nh.ee/wd/f/11128/NAJG8D_rusdelfi_newsletter_.png" width="100%" height="auto" border="0" alt="Uudiskirja Üleskutse"></a></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbublik.delfi.ee%2Fa%2F88086723&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ВИДЕО: Нарвская группа AVENOVA выпустила клип о Нарве и ее жителях" data-url="https://bublik.delfi.ee/a/88086723" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+AVENOVA+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%D0%B0+%D0%BA%D0%BB%D0%B8%D0%BF+%D0%BE+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%D0%B8+%D0%B5%D0%B5+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D1%85","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://bublik.delfi.ee/a/88086723',
				title: '%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+AVENOVA+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%D0%B0+%D0%BA%D0%BB%D0%B8%D0%BF+%D0%BE+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%D0%B8+%D0%B5%D0%B5+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D1%85',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Bublik" />
					<a target="_blank" href="https://bublik.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file77504918_bublik-eri.jpg" />
				<img src="https://g1.nh.ee/images/pix/file77504918_bublik-eri.jpg" alt="Bublik" border="0" width="100" height="21">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
			if (!cxense_init) {
				cXenseBlockTitle.show();
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
					}
				}]);
				cxense_init = true;
			}
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88086723" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=4" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88086723,
  'channelId': 22,
  'publisherId': 1,
  'articleUrl': 'https://bublik.delfi.ee/news/glamour/video-narvskaya-gruppa-avenova-vypustila-klip-o-narve-i-ee-zhitelyah?id=88086723',
  'articleTitle': "\u0412\u0418\u0414\u0415\u041e: \u041d\u0430\u0440\u0432\u0441\u043a\u0430\u044f \u0433\u0440\u0443\u043f\u043f\u0430 AVENOVA \u0432\u044b\u043f\u0443\u0441\u0442\u0438\u043b\u0430 \u043a\u043b\u0438\u043f \u043e \u041d\u0430\u0440\u0432\u0435 \u0438 \u0435\u0435 \u0436\u0438\u0442\u0435\u043b\u044f\u0445",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8151841/i/2820/pp/1/1/?h=qBeEGsqoBR4CiJ5YV_KUxHUAM7yelqNQwQQQ-BYqkT-0fdK4gvZZ-mY3J4485si7&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/19cb91fa6773c3f97005a121c991e02c.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8151841/i/2820/pp/1/1/?h=qBeEGsqoBR4CiJ5YV_KUxHUAM7yelqNQwQQQ-BYqkT-0fdK4gvZZ-mY3J4485si7&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Раскрыты обстоятельства смерти Исаева</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8145725/i/2820/pp/13/1/?h=qBeEGsqoBR4CiJ5YV_KUxDwTeoy8QEWXGJmaL02vjmbNDBHKvqTacJpZEyXn7-jI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/678443e339da3ff67e1123d800d685a8.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8145725/i/2820/pp/13/1/?h=qBeEGsqoBR4CiJ5YV_KUxDwTeoy8QEWXGJmaL02vjmbNDBHKvqTacJpZEyXn7-jI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Раскрыты планы Соколова после убийства аспирантки</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8138991/i/2820/pp/17/1/?h=qBeEGsqoBR4CiJ5YV_KUxDRscEifOZv7XCzlPcLc1wJ5OP7Uqs9jqVjSSt1VrQbT&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/83b76545da0dbfdbcf0e8fcaef5a4c9d.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8138991/i/2820/pp/17/1/?h=qBeEGsqoBR4CiJ5YV_KUxDRscEifOZv7XCzlPcLc1wJ5OP7Uqs9jqVjSSt1VrQbT&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Последний разговор убитой аспирантки и ее брата: подробности</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8030775/i/2820/pp/19/1/?h=qBeEGsqoBR4CiJ5YV_KUxA_2N82AKmGG88pyxt9u3zmY50z3V7_rhZZg8fVC8mXF&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/b424e1b5579181d2be11418ed8f54319.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8030775/i/2820/pp/19/1/?h=qBeEGsqoBR4CiJ5YV_KUxA_2N82AKmGG88pyxt9u3zmY50z3V7_rhZZg8fVC8mXF&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Тарасова назвала имя лучшего в мире тренера по фигурному катанию</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-3946" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-3946","mid":435612,"mkw":["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1171396110-4271" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-4271","mid":451434,"mkw":["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov","after_comment_form"],"mkv":{"channel":"bublik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88086723&url=%2Fnews%2Fglamour%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182548"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>

<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88086723";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88086723", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'bublik'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=bublik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"bublik","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-220233869-1948" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-220233869-1948","mid":488433,"mkw":["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov"],"mkv":{"channel":"bublik"}});
		})();
					</script>
						<div id="delfi-adx-1737606659-4346" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1737606659-4346","mid":540822,"mkw":["bublik_glamour","bublik_88086723","bublik_article","article_88086723","channel_bublik","source_31316699","tag-narva-united","tag-aleksandr-dmitriev","tag-vladimir-cherdakov","tag-vyacheslav-konovalov"],"mkv":{"channel":"bublik"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
