
<!DOCTYPE html>
<html lang="ru">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Создатели ”Движения вверх” начали съемки фильма про шахматы. Гроссмейстер Сутовский предположил, как будут развиваться события
 - Бублик
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/4c7bb5f22a286a0ad5-90596857.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Создатели ”Движения вверх” начали съемки фильма про шахматы. Гроссмейстер Сутовский предположил, как будут развиваться события">

	

<meta property="og:url" content="https://bublik.delfi.ee/a/90596555">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Бублик" />
<meta property="og:description" content="Компания ”Централ Партнершип” сообщила о начале съемок фильма ”Чемпион мира” о великих шахматистах: Анатолии Карпове и Викторе Корчном. Фотография традиционной тарелки с именами членов съемочной группы — символа начала работы над новой картины — размещена 29 июля в аккаунте в ”Инстаграме”. Гроссмейстер Эмиль Сутовский еще после премьеры фильма &quot;Движение вверх&quot; опубликовал набросок шуточного сценария фильма о противостоянии Карпова и Корчного, а после новости о съемках повторил публикацию.">
<meta property="article:published_time" content="1596112620">

			<meta property="article:tag" content="&amp;quot;Движение вверх&amp;quot;">
			<meta property="article:tag" content="Манила">
			<meta property="article:tag" content="сборная СССР по баскетболу">
			<meta property="article:tag" content="Анатолий Карпов">
			<meta property="article:tag" content="Шахматы">
	

				
	<meta name="description" content="Компания ”Централ Партнершип” сообщила о начале съемок фильма ”Чемпион мира” о великих шахматистах: Анатолии Карпове и Викторе Корчном. Фотография традиционной тарелки с именами членов съемочной группы — символа начала работы над новой картины — размещена 29 июля в аккаунте в ”Инстаграме”. Гроссмейстер Эмиль Сутовский еще после премьеры фильма &quot;Движение вверх&quot; опубликовал набросок шуточного сценария фильма о противостоянии Карпова и Корчного, а после новости о съемках повторил публикацию. - DELFI" />

	<meta name="keywords" content="&amp;quot;Движение вверх&amp;quot;, Манила, сборная СССР по баскетболу, Анатолий Карпов, Шахматы">

<link rel="image_src" href="https://g1.nh.ee/images/pix/4c7bb5f22a286a0ad5-90596857.jpg">
<link rel="canonical" href="https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.bublik.delfi.ee/article.php?id=90596555">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="90596555"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-07-30T15:37:00+0300"/>
<meta name="cXenseParse:recs:category" content="news/kino"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Бублик"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Бублик, Кино" />
<meta name="cXenseParse:eks-article-section" content="Бублик, Кино" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555"
  },
  "headline": "Создатели ”Движения вверх” начали съемки фильма про шахматы. Гроссмейстер Сутовский предположил, как будут раз",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/4c7bb5f22a286a0ad5-90596857.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/4c7bb5f22a286a0ad5-90596857.jpg",
  "datePublished": "2020-07-30T15:37:00+0300",
  "dateModified": "2020-07-30T15:37:00+0300",
  "author": {
    "@type": "Person",
    "name": "Бублик"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Бублик",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Компания ”Централ Партнершип” сообщила о начале съемок фильма ”Чемпион мира” о великих шахматистах: Анатолии Карпове и Викторе Корчном. Фотография традиционной тарелки с именами членов съемочной группы — символа начала работы над новой картины — размещена 29 июля в аккаунте в ”Инстаграме”. Гроссмейстер Эмиль Сутовский еще после премьеры фильма &quot;Движение вверх&quot; опубликовал набросок шуточного сценария фильма о противостоянии Карпова и Корчного, а после новости о съемках повторил публикацию."
}
</script><link rel="Shortcut Icon" href="//g1.nh.ee/bu/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Бублик &gt; Новости" href="http://feeds.feedburner.com/delfi/bublik">
<meta name="application-name" content="Delfi Bublik"/>
<meta name="msapplication-tooltip" content="Delfi Bublik"/>
<meta name="msapplication-starturl" content="http://bublik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=bublik.scss,partners.css&amp;1584456064">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1591100074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=22;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1594648515"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1588167248"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY1MjM1OTU2IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDczMDE2IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJidWJsaWsifSwic2lnIjoiMzQzYzY1Y2ZjZWViZmJkYjczMDU4MzkwNWI0NTRlN2QifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
iframe.instagram-media {
	position: relative !important;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-bublik" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1592470616"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.Rbq8eN04vJ8u8KzTCaQ4eVF3wlp82_kteiL3Zu_DL3.M7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],
			mkv: {"channel":"bublik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Чт, 30&nbsp;июля</span>
				<div class="header__weather"><a href="https://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">18&deg;</a><div class="dweather2-img-14 dw09"></div></div>				<a class="header-top-left__link" href="https://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="https://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="https://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="https://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Новости</a><span class="header-top-right__link">|</span><a href="https://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="30.07.2019" class="header-search__input">
							<input type="hidden" name="tod" value="30.07.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/bublik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="https://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="https://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="https://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="https://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item navigation__item--selected" href="https://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="https://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="https://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="https://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="https://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="https://kaart.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=bublik" width="1024" height="430" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="https://bublik.delfi.ee/news/glamour/" target="_top">Шоу-бизнес </a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://bublik.delfi.ee/news/kino/" target="_top">Кино</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/" target="_top">Tопчик</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/culture/" target="_top">Культурная жизнь</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/freebie/" target="_top">Розыгрыши</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/sex/" target="_top"><span style="color: #E6004D">Секс</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://bublik.delfi.ee/news/huumor/" target="_top"><span style="color: #E6004D"> Юмор</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/games/" target="_top">Игры</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://bublik.delfi.ee/news/vaheaeg/" target="_top"><span style="color: #ED57D3">Яркие каникулы</span></a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Создатели ”Движения вверх” начали съемки фильма про шахматы. Гроссмейстер Сутовский предположил, как будут раз" />
<meta itemprop="url" content="https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555" />
<meta itemprop="mainEntityOfPage" content="https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555" />
<meta itemprop="discussionUrl" content="https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2020-07-30T15:37:00+0300" />
<meta itemprop="dateModified" content="2020-07-30T15:37:00+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=90596555&url=%2Fnews%2Fkino%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">30.07.2020, 15:37</div><h1 class="article__title" data-parents="Кино">Создатели ”Движения вверх” начали съемки фильма про шахматы. Гроссмейстер Сутовский предположил, как будут развиваться события</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://bublik.delfi.ee/a/90596555&t=Создатели ”Движения вверх” начали съемки фильма про шахматы. Гроссмейстер Сутовский предположил, как будут развиваться события" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%BE%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8+%E2%80%9D%D0%94%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%B2%D0%B5%D1%80%D1%85%E2%80%9D+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8+%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0+%D0%BF%D1%80%D0%BE+%D1%88%D0%B0%D1%85%D0%BC%D0%B0%D1%82%D1%8B....%20-%20https://bublik.delfi.ee/a/90596555&url=https://bublik.delfi.ee/a/90596555" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																								<a href="/note.php?id=90596555&url=%2Fnews%2Fkino%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																							<a target="_blank" href="/archive/print.php?id=90596555" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																													<a href="/misc/common/s2f.php?id=90596555&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/mplpIWhgYEs/4c7bb5f22a286a0ad5-90596861.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x599/fFhj4vlW6_Q/4c7bb5f22a286a0ad5-90596861.jpg" title="Анатолий Карпов" data-title="&lt;span&gt;Анатолий Карпов&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Фото: Pravda Komsomolskaya/Russian Look&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/mplpIWhgYEs/4c7bb5f22a286a0ad5-90596861.jpg" alt="Анатолий Карпов" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Анатолий Карпов</span><span class="picture-info__source">Фото: Pravda Komsomolskaya/Russian Look</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Компания ”Централ Партнершип” сообщила о начале съемок фильма ”Чемпион мира” о великих шахматистах: Анатолии Карпове и Викторе Корчном. Фотография традиционной тарелки с именами членов съемочной группы — символа начала работы над новой картины — <a href="https://www.instagram.com/p/CDO4fdvAWrw/" target="_blank">размещена 29 июля в аккаунте в ”Инстаграме”.</a> Гроссмейстер Эмиль Сутовский еще после премьеры фильма "<a href="http://rus.delfi.ee/temy/dvizhenie-vverh" title="&quot;Движение вверх&quot;" class="ttl_link textTag_86672925" target="_blank">Движение вверх</a>" опубликовал набросок шуточного сценария фильма о противостоянии Карпова и Корчного, а после новости о съемках <a href="https://www.facebook.com/emil.sutovsky/posts/10158067086284681" target="_blank">повторил публикацию</a>.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower" id="afp-torn-000">			<div id="delfi-adx-3334821559-9597" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1588167248";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3334821559-9597","mid":435612,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1171396110-1938" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-1938","mid":451434,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Здесь и далее текст Эмиля Сутовского.</p>
<p>Багио-1978. Представим сценарий. Фурман (Семен Фурман — тренер Карпова — прим. RusDelfi) в Белграде публично заявляет, что Карпов обыграет самого Корчного. Все в шоке. Вы хотите сказать, что молодой советский гроссмейстер обыграет непобедимого в матчах соперника? Тут идет нарезка из матчей, где Корчной обыгрывает Петросяна, Полугаевского и Спасского. Все озадачены, Батуринского (Виктор Батуринский — шахматный функционер, прим. RusDelfi) с Фурманом вызывают к Грамову (Марат Грамов — Председатель Комитета по физической культуреб RusDelfi). Неважно, что Анатолий Евгеньевич к тому моменту действующий чемпион мира, и уже обыгрывал Корчного в матче — это детали. Потом штаб Корчного. Перебежчики, движимые жаждой наживы, готовят Виктор Львовича. Мурей бегает в перерывах между занятиями и устраивает провокации перед советским посольством (Яков Мурей — израильский шахматист, секундант Корчного — прим. RusDelfi). Кин (Реймонд Кин — английский шахматист, прим. RusDelfi) предлагает Полугаевскому сбежать на Запад. Йоги, входящие в команду (были такие) готовят самодельную бомбу, чтоб взорвать её в критический момент, если у Корчного станет плохо на доске. Но у Корчного хорошо. Он ведёт в матче 5-2, и близок к победе.</p>
				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://rus.delfi.ee/blog/sportnostalgia/tri-sekundy-ne-dolzhny-byli-sluchitsya-pochemu-protiv-sssr-ne-sygral-luchshij-amerikanskij-centrovoj?id=90401077">"Три секунды не должны были случиться". Почему против СССР не сыграл лучший американский центровой</a>&nbsp;<a href="https://rus.delfi.ee/blog/sportnostalgia/tri-sekundy-ne-dolzhny-byli-sluchitsya-pochemu-protiv-sssr-ne-sygral-luchshij-amerikanskij-centrovoj?id=90401077&amp;com=1" class="headline__comments" rel="nofollow">(9)</a> <span class="article-related__date">09.07.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://rus.delfi.ee/sport/muudalad/pobeditel-aeroflot-open-kyulaots-vyigral-pervyj-posle-lokdauna-shahmatnyj-turnir?id=90368553">Победитель Aeroflot Open Кюлаотс выиграл первый после локдауна шахматный турнир</a> <span class="article-related__date">06.07.2020</span></li>
				 			</ul>
		</div>
	<p>Ухмыляясь, он даёт интервью западным журналистам, и тут на авансцене возникает Севaстьянов, на свои деньги купивший билет из Москвы и прилетевший без визы, благодаря дипломатическому паспорту. Неважно, что это Карпов выигрывал 5-2, нужен нерв. Советский гроссмейстер выигрывает три встречи, одну из них, благодаря новинке Фурмана, которому во сне приснилось опровержение открытого варианта (неважно, что на деле это была новинка Зайцева, а Фурман до матча не дожил. Мелочи). Счёт становится 5-5. И вот, игра уже идёт до первой победы. Последняя партия. Карпов имеет огромный перевес, Корчной смотрит по сторонам, кивает головой, и внезапно следует взрыв. Карпов в панике делает ошибочный ход, и всех эвакуируют из здания, партия отложена.</p>
<p>Номер советской делегации, все напряжены. Победа упущена, послезавтра предстоит доигрывание. Вся советская делегация в сборе. Батуринский чадит роскошной сигарой под завистливый взгляд Таля, затягивающего отечественные сигареты, взятые с собой, чтобы не транжирить валюту. И тут Севaстьянов похлопывает раздосадованного Карпова по плечу, и говорит, Толя, тебе надо расслабиться и отвлечься. Под предлогом поездки на природу, председатель федерации сажает Карпова в посольскую машину, и везёт за 500 километров в <a href="http://rus.delfi.ee/temy/manila" title="Манила" class="ttl_link textTag_90454985" target="_blank">Манилу</a>, где поздним вечером <a href="http://rus.delfi.ee/temy/sbornaya-sssr-po-basketbolu" title="сборная СССР по баскетболу" class="ttl_link textTag_89363245" target="_blank">сборная СССР по баскетболу</a> играет финал чемпионата мира с американцами (там правда были югославы, но это не впечатляет).</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-9327" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-9327","mid":435612,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1171396110-5540" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-5540","mid":451434,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Тем временем в штабе царит возбуждение — после многочасового анализа отложенной позиции, глава делегации Батуринский находит мощную идею, незамеченную гроссмейстерами (кстати, такое было в одной из ранних партий того матча). Все бросаются искать Толю, а Карпова нигде нет. В комнате включен телевизор, и крупный план высвечивает Карпова, болеющего за наших на баскетболе. Там тоже идёт невероятный по накалу матч, дополнительное время, и наши на последних секундах проигрывают (именно проигрывают, как было на самом деле — это же фильм о реальных событиях!) Карпов расстроенный бредёт к машине — " Вот и я так же…". Севaстьянов поддерживает его — ты теперь не за себя, Толя. За всю страну! Ночью они выезжают из Манилы — путь неблизкий, но водитель посольства своё дело знает. Успеем, Анатолий Евгеньевич. За пять минут до пуска часов Карпов подъезжает к залу. Всю дорогу он анализировал позицию на карманных шахматах, но пути к победе уже нет.</p>
<p>Он выходит из машины, вбегает в зал, успевая лишь услышать странный окрик " Лh5 , Толя! " , и тут его осеняет. Корчной в зале, доволен развитием событий, первые ходы после анализа делаются быстро, и тут следует Лh5! Крупный план Батуринского. А Карпов спокойно встает и усталой походкой идёт за сцену, где слышит гром аплодисментов. Советский чемпион возвращается в зал. Часы остановлены. Корчного нигде нет, и судья матча фиксирует победу Карпова и объявляет его Чемпионом Мира.</p>
<p><strong><em>Если вы ведете свой блог (или влог) на любую тему в одной из соцсетей и вы хотите больше просмотров и подписчиков — просто <a href="https://docs.google.com/forms/d/e/1FAIpQLScjRcJMMVMiKoHfV2PvGaXbGnBZh7lhqvxYapM4qSaPC80qXw/viewform" target="_blank">заполните ЭТУ ФОРМУ</a> (в ней вы можете дать ссылку на имеющийся блог и кратко описать его). Если у вас еще нет блога, но есть желание его открыть, то тем более welcome.</em></strong></p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-8120" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-8120","mid":435612,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1171396110-4765" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-4765","mid":451434,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
	
		
		
																																																																													
							<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://rus.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
		

		<img src="https://g1.nh.ee/m/oi/nltr_cta_mb_rus.svg" alt="Подпишитесь на рассылку Delfi" class="newsletter-cta--title">
		<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Введите адрес эл. почты">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_rus.svg') no-repeat left 24px center;
		background-size: 185px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		display: none;		max-width: 291px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.responsive .newsletter-cta {
		max-width: 100%;
	}
	.responsive .newsletter-cta .newsletter-cta--wrap {
		width: calc(100% - 200px);
	}
	@media screen and (max-width: 1023px) {
		.responsive .newsletter-cta {
			min-height: auto;
			flex-direction: column;
			padding: 24px;
			max-width: calc(100% - 24px);
			margin: 12px 0;
			background-image: none;
		}
		.responsive .newsletter-cta .newsletter-cta--title {
			display: block;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap {
			height: 40px;
			width: 100%;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap button[type=button] {
			min-width: 92px;
		}
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbublik.delfi.ee%2Fa%2F90596555&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Создатели ”Движения вверх” начали съемки фильма про шахматы...." data-url="https://bublik.delfi.ee/a/90596555" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%A1%D0%BE%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8+%E2%80%9D%D0%94%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%B2%D0%B5%D1%80%D1%85%E2%80%9D+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8+%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0+%D0%BF%D1%80%D0%BE+%D1%88%D0%B0%D1%85%D0%BC%D0%B0%D1%82%D1%8B.+%D0%93%D1%80%D0%BE%D1%81%D1%81%D0%BC%D0%B5%D0%B9%D1%81%D1%82%D0%B5%D1%80+%D0%A1%D1%83%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%2C+%D0%BA%D0%B0%D0%BA+%D0%B1%D1%83%D0%B4%D1%83%D1%82+%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://bublik.delfi.ee/a/90596555',
				title: '%D0%A1%D0%BE%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8+%E2%80%9D%D0%94%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%B2%D0%B5%D1%80%D1%85%E2%80%9D+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8+%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0+%D0%BF%D1%80%D0%BE+%D1%88%D0%B0%D1%85%D0%BC%D0%B0%D1%82%D1%8B.+%D0%93%D1%80%D0%BE%D1%81%D1%81%D0%BC%D0%B5%D0%B9%D1%81%D1%82%D0%B5%D1%80+%D0%A1%D1%83%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%2C+%D0%BA%D0%B0%D0%BA+%D0%B1%D1%83%D0%B4%D1%83%D1%82+%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="rus.delfi.ee" />
					<a target="_blank" href="https://rus.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/sport/muudalad/latviec-nejkshans-vyigral-pervyj-klassicheskij-turnir-v-estonii?id=90443057" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/g04kUvsYSZ8/paul-kerese-malestusturniir-male-malend-vanker-85836829.jpg" alt="Paul Kerese mälestusturniir"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/sport/muudalad/latviec-nejkshans-vyigral-pervyj-klassicheskij-turnir-v-estonii?id=90443057">Латвиец Нейкшанс выиграл первый классический турнир в...</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/sport/muudalad/legendarnogo-paulya-keresa-v-poslednij-put-provozhali-100-000-chelovek?id=90091159" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/zonfTdz2xs8/paul-keres-90091523.jpg" alt="Paul Keres"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/sport/muudalad/legendarnogo-paulya-keresa-v-poslednij-put-provozhali-100-000-chelovek?id=90091159">Легендарного Пауля Кереса в последний путь провожали 100 000...</a></h1>&nbsp;<a href="https://rus.delfi.ee/sport/muudalad/legendarnogo-paulya-keresa-v-poslednij-put-provozhali-100-000-chelovek?id=90091159&amp;com=1" class="headline__comments" rel="nofollow">(12)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/sport/muudalad/chempion-mira-neozhidanno-proigral-16-letnemu-podrostku?id=89573523" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/38Bk2hu76wY/paul-kerese-malestusturniir-male-malend-ratsu-87216093.jpg" alt="Paul Kerese mälestusturniir"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/sport/muudalad/chempion-mira-neozhidanno-proigral-16-letnemu-podrostku?id=89573523">Чемпион мира неожиданно проиграл 16-летнему...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=90596555" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1594027351" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 90596555,
  'channelId': 22,
  'publisherId': 1,
  'articleUrl': 'https://bublik.delfi.ee/news/kino/sozdateli-dvizheniya-vverh-nachali-semki-filma-pro-shahmaty-grossmejster-sutovskij-predpolozhil-kak-budut-razvivatsya-sobytiya?id=90596555',
  'articleTitle': "\u0421\u043e\u0437\u0434\u0430\u0442\u0435\u043b\u0438 \u201d\u0414\u0432\u0438\u0436\u0435\u043d\u0438\u044f \u0432\u0432\u0435\u0440\u0445\u201d \u043d\u0430\u0447\u0430\u043b\u0438 \u0441\u044a\u0435\u043c\u043a\u0438 \u0444\u0438\u043b\u044c\u043c\u0430 \u043f\u0440\u043e \u0448\u0430\u0445\u043c\u0430\u0442\u044b. \u0413\u0440\u043e\u0441\u0441\u043c\u0435\u0439\u0441\u0442\u0435\u0440 \u0421\u0443\u0442\u043e\u0432\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u043b, \u043a\u0430\u043a \u0431\u0443\u0434\u0443\u0442 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0441\u043e\u0431\u044b\u0442\u0438\u044f",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8690684/i/2820/pp/18/1?h=OmuhxQvH-0UjrjV39rtCWsxIDFqh1B9xVbEGT9nlR6eac1Zm-2nhCED1xVGi20XA&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/879106cd099fc24739dfce07a6ce7d0d.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8690684/i/2820/pp/18/1?h=OmuhxQvH-0UjrjV39rtCWsxIDFqh1B9xVbEGT9nlR6eac1Zm-2nhCED1xVGi20XA&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">Толпа встретила Ефремова у суда криками. Видео</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8683226/i/2820/pp/5/1?h=OmuhxQvH-0UjrjV39rtCWljggRtavNXZ4wqFLU3uHIgQ43r17aVDcQEJ0UX4bjRx&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/801bac4602b04f228c57e3427abe8d6a.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8683226/i/2820/pp/5/1?h=OmuhxQvH-0UjrjV39rtCWljggRtavNXZ4wqFLU3uHIgQ43r17aVDcQEJ0UX4bjRx&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">Утечка метана с морского дна подтверждена: ученые разводят руками</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8563524/i/2820/pp/11/1?h=OmuhxQvH-0UjrjV39rtCWmynJcnOSl494wjcHBnV4K6cj2nJ0XZ1Tq5hO8XrCMer&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/981bd42ae794ce8d1cff40adca2721ef.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8563524/i/2820/pp/11/1?h=OmuhxQvH-0UjrjV39rtCWmynJcnOSl494wjcHBnV4K6cj2nJ0XZ1Tq5hO8XrCMer&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">Сосед покупает фольгу оптом. Я смеялась, пока не узнала правду</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8627454/i/2820/pp/10/1?h=OmuhxQvH-0UjrjV39rtCWm5qX0YBY9h_JeyNtyZHqfAc30jzCM6iUsbMdvsDlUGC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/6d0875c9d46e95cbb6e2fb418edc99d0.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8627454/i/2820/pp/10/1?h=OmuhxQvH-0UjrjV39rtCWm5qX0YBY9h_JeyNtyZHqfAc30jzCM6iUsbMdvsDlUGC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=6236d04d-d268-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">ВОЗ выступила с ошеломляющим заявлением по COVID-19</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1928657752-3764" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1928657752-3764","mid":435612,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1171396110-3939" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1171396110-3939","mid":451434,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty","after_comment_form"],"mkv":{"channel":"bublik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=90596555&url=%2Fnews%2Fkino%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1586774691"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
	</div>
</footer>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/90596555";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "90596555", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'bublik'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=bublik" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"bublik","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1592218441"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower_rus.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/reklaamivaba-pakett?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam-rus.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Похоже, у вас включен AdBlock или другой блокировщик рекламы.</h1><p>Чтобы читать материалы Delfi было комфортнее, вы можете приобрести <span class="p-whole">комплексный пакет</span><span class="p-both"> или </span><span class="p-adfree">пакет без рекламы</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Комплексный пакет</div>
						<div class="notification-header__cta--price"><strong>1€</strong> в месяц*<hr></div>
						<div class="notification-header__cta--description">Включает платный контент 11 топовых изданий Эстонии, меньше баннерной рекламы, до 4 пользователей.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">* Первый месяц 1 €, далее <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Пакет без рекламы</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> в месяц<hr></div>
						<div class="notification-header__cta--description">Можно читать бесплатный контент без баннерной рекламы, не включает право чтения платного контента.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Пожалуйста, добавьте исключение в ваш блокировщик.</strong><br>Инструкция для <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">AdBlock </span> и для <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">AdBlock Plus</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Обратно</button>
			</div>

			<div class="notification-header__caption">Мы понимаем ваше желание видеть только статьи, но для создания качественного контента необходимы средства, которые и дает реклама. Получается, она позволяет вам читать хорошие материалы.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				var idpCookieValue = cookie.get('idp');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-220233869-4355" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-220233869-4355","mid":488433,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"}});
		})();
					</script>
						<div id="delfi-adx-1737606659-6871" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1737606659-6871","mid":540822,"mkw":["bublik_kino","bublik_90596555","bublik_article","article_90596555","channel_bublik","source_22545757","tag-dvizhenie-vverh","tag-manila","tag-sbornaya-sssr-po-basketbolu","tag-anatolij-karpov","tag-shahmaty"],"mkv":{"channel":"bublik"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
