<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>ФОТО | “Не простит”: Алексей Глызин опубликовал снимок Ларисы Долиной без макияжа - Бублик</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Алексей Глызин показал пользователям Сети снимок с Ларисой Долиной без фотошопа и макияжа — и многие были удивлены увиденным. Певица оказалась далека от того образа, который представляет на сцене."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Лариса Долина"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://bublik.delfi.ee/a/93037405"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Бублик"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="ФОТО | “Не простит”: Алексей Глызин опубликовал снимок Ларисы Долиной без макияжа"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Алексей Глызин показал пользователям Сети снимок с Ларисой Долиной без фотошопа и макияжа — и многие были удивлены увиденным. Певица оказалась далека от того образа, который представляет на сцене."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/LM8HrnwFlE4/f2b1560697d5b90649-93037437.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Бублик, Шоубиз"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="93037405"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-04-04T08:49:34.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Шоубиз"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Бублик"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Бублик, Шоубиз"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Бублик"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/bu/ic/favicon.ico"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/bublik-main-scss.139764.css"><link data-n-head="ssr" rel="canonical" href="https://bublik.delfi.ee/statja/93037405/foto-ne-prostit-aleksey-glyzin-opublikoval-snimok-larisy-dolinoy-bez-makiyazha" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-5e4ef8d0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://bublik.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Бублик"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Бублик"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-4b4020c6" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://bublik.delfi.ee//statja/93037405/foto-ne-prostit-aleksey-glyzin-opublikoval-snimok-larisy-dolinoy-bez-makiyazha",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://bublik.delfi.ee//statja/93037405/foto-ne-prostit-aleksey-glyzin-opublikoval-snimok-larisy-dolinoy-bez-makiyazha"
  },
  "headline": "ФОТО | “Не простит”: Алексей Глызин опубликовал снимок Ларисы Долиной без макияжа",
  "description": "Алексей Глызин показал пользователям Сети снимок с Ларисой Долиной без фотошопа и макияжа — и многие были удивлены увиденным. Певица оказалась далека от того образа, который представляет на сцене.",
  "articleSection": "Шоубиз",
  "commentCount": 12,
  "discussionUrl": "https://bublik.delfi.ee//statja/93037405/foto-ne-prostit-aleksey-glyzin-opublikoval-snimok-larisy-dolinoy-bez-makiyazha/kommentarii",
  "datePublished": "2021-04-04T08:49:34.000Z",
  "dateModified": "2021-04-04T08:49:34.000Z",
  "keywords": [
    "Лариса Долина"
  ],
  "author": {
    "@type": "Person",
    "name": "Бублик"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Бублик",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/bublik_1200x630.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/f2b1560697d5b90649-93037443.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.139764.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.139764.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><a href="https://rus.delfi.ee/horoscope/" target="_self" class="C-header-menu__item-content">
                    Гороскоп
                  </a></li><li><a href="https://programma.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Программа ТВ
                  </a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Погода
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Дай подсказку
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Контакты
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Реклама
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/bublik.svg" alt="Бублик"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><a href="/kategorija/382433/glamour" class="C-header-menu__item-content">
                    Шоубиз
                  </a></li><li><a href="/kategorija/65235956/kino" class="C-header-menu__item-content">
                    Кино
                  </a></li><li><a href="/kategorija/382422/varia" class="C-header-menu__item-content">
                    Tопчик
                  </a></li><li><a href="/kategorija/11741627/culture" class="C-header-menu__item-content">
                    Культура
                  </a></li><li><a href="/kategorija/382443/sex" class="C-header-menu__item-content">
                    Секс
                  </a></li><li><a href="/kategorija/73718387/huumor" class="C-header-menu__item-content">
                    Юмор
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=Bublik&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Заказ
    </span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Войти
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M4.802 15.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0M1.35 8.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.013-5.05 2.503A7.4 7.4 0 011.35 8.775m16.2 0C17.55 3.937 13.613 0 8.775 0 3.937 0 0 3.937 0 8.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067"/><path d="M8.775 4.95A2.027 2.027 0 006.75 6.975C6.75 8.092 7.658 9 8.775 9A2.027 2.027 0 0010.8 6.975 2.027 2.027 0 008.775 4.95m0 5.4A3.379 3.379 0 015.4 6.975 3.379 3.379 0 018.775 3.6a3.379 3.379 0 013.375 3.375 3.379 3.379 0 01-3.375 3.375"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-93037405" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/382433/glamour">Шоубиз</a></div> <div class="C-article-info__publish-date U-float-right">04.04.2021, 11:49</div> <br clear="all"> <h1 class="C-article-info__title">ФОТО | “Не простит”: Алексей Глызин опубликовал снимок Ларисы Долиной без макияжа</h1> <a href="/statja/93037405/foto-ne-prostit-aleksey-glyzin-opublikoval-snimok-larisy-dolinoy-bez-makiyazha/kommentarii" class="C-article-info__comments-count">(12)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/LBKkgxZGm20/f2b1560697d5b90649-93037437.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/LBKkgxZGm20/f2b1560697d5b90649-93037437.jpg?up=1" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">screenshot - youtube</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html"><a href="http://rus.delfi.ee/temy/aleksej-glyzin" title="Алексей Глызин" class="ttl_link textTag_90592861" target="_blank">Алексей Глызин</a> показал пользователям Сети снимок с Ларисой Долиной без фотошопа и макияжа — и многие были удивлены увиденным. Певица оказалась далека от того образа, который представляет на сцене.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-embed C-fragment--instagram"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CNHVZbNjI5t/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CNHVZbNjI5t/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CNHVZbNjI5t/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Алексей Глызин (@alexey.glyzin)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="C-fragment-html C-fragment--html"><p>Как пишут СМИ, благодаря этому кадру у пользователей Сети появилась возможность оценить внешность артистов без фотошопа. Многие поклонники были удивлены тому, насколько большая разница между снимками в микроблогах знаменитостей и в данной публикации.</p></div><div class="C-fragment-html C-fragment--html"><p>“<a href="http://rus.delfi.ee/temy/larisa-dolina" title="Лариса Долина" class="ttl_link textTag_59324720" target="_blank">Лариса Долина</a> вам не простит это фото, на других инстастраницах она вся гладенькая, свеженькая а вы взяли и всю правду открыли”, “Выглядит это так: смотрите, какой я в 67 молодой и какая Долина в 65 старая. А Четвергов — так, для статистики”, — заявили расстроенные поклонники Долиной.</p></div><div class="C-fragment-html C-fragment--html"><p>Однако были и те, кто поддержал Ларису Долину, отметив, что она “просто сморщилась, когда позировала для кадра”.</p></div><div class="C-fragment-html C-fragment--html"><p>В итоге Глызин фото оставил, а вот возможность комментировать убрал.</p></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/93037405/foto-ne-prostit-aleksey-glyzin-opublikoval-snimok-larisy-dolinoy-bez-makiyazha/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Оставить комментарий
      </span><!----></a> <a href="/statja/93037405/foto-ne-prostit-aleksey-glyzin-opublikoval-snimok-larisy-dolinoy-bez-makiyazha/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Читать комментарии <span class="U-color-link-1">(12)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=Bublik&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Заказ
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/%d0%be%d0%b1%d1%89%d0%b8%d0%b5-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f/" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/bublik.ee" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.139764.js" defer></script>
  </body>
</html>
