<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Группа Brainstorm отменила концерты в России - Бублик</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="“Мы с большим огорчением объявляем о переносе российского тура BrainStorm “Год без календаря”, включая концерты 2 марта в Санкт-Петербурге и 4 марта в Москве, — говорится в официальном русскоязычном инстаграм-аккаунте группы. — Увы, обстоятельства сильнее нас”."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Brainstorm (bänd), Артис Пабрикс, Косово"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://bublik.delfi.ee/a/95994473"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Бублик"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Группа Brainstorm отменила концерты в России"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="“Мы с большим огорчением объявляем о переносе российского тура BrainStorm “Год без календаря”, включая концерты 2 марта в Санкт-Петербурге и 4 марта в Москве, — говорится в официальном русскоязычном инстаграм-аккаунте группы. — Увы, обстоятельства сильнее нас”."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/e040f940-94c7-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=800&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Бублик, Шоубиз"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="95994473"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-02-23T18:00:02.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Шоубиз"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Бублик"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Бублик, Шоубиз"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Бублик"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/bu/ic/favicon.ico"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g1.nh.ee/fonts/inter/inter.css"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://g1.nh.ee/fonts/roboto/roboto.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.8.2/bublik-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://bublik.delfi.ee/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-5e4ef8d0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://bublik.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Бублик"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Бублик"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-643fdcf4" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://bublik.delfi.ee/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://bublik.delfi.ee/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii"
  },
  "headline": "Группа Brainstorm отменила концерты в России",
  "description": "“Мы с большим огорчением объявляем о переносе российского тура BrainStorm “Год без календаря”, включая концерты 2 марта в Санкт-Петербурге и 4 марта в Москве, — говорится в официальном русскоязычном инстаграм-аккаунте группы. — Увы, обстоятельства сильнее нас”.",
  "articleSection": "Шоубиз",
  "commentCount": 9,
  "discussionUrl": "https://bublik.delfi.ee/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii/kommentarii",
  "datePublished": "2022-02-23T18:00:02.000Z",
  "dateModified": "2022-02-23T18:00:02.000Z",
  "keywords": [
    "Brainstorm (bänd)",
    "Артис Пабрикс",
    "Косово"
  ],
  "author": {
    "@type": "Person",
    "name": "Бублик"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Бублик",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/bublik_1200x630.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/e040f940-94c7-11ec-b154-11f14978d4b7.jpg?w=1200&h=800&ch=0.8435&cw=1&cx=0&cy=0.0009"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.2/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.8.2/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.8.2/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.8.2/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a></li><li><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/bublik.svg" alt="Бублик"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><a href="/kategorija/382433/glamour" class="C-header-menu__item-content">Шоубиз</a></li><li><a href="/kategorija/65235956/kino" class="C-header-menu__item-content">Кино</a></li><li><a href="/kategorija/382422/varia" class="C-header-menu__item-content">Tопчик</a></li><li><a href="/kategorija/11741627/culture" class="C-header-menu__item-content">Культура</a></li><li><a href="/kategorija/382443/sex" class="C-header-menu__item-content">Секс</a></li><li><a href="/kategorija/73718387/huumor" class="C-header-menu__item-content">Юмор</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/ISET166RUS?type=paber&amp;utm_source=Bublik&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Заказ
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Войти
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-95994473" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/382433/shoubiz">Шоубиз</a></div> <div class="C-article-info__publish-date U-float-right">23.02.2022, 20:00</div> <br clear="all"> <h1 class="C-article-info__title">Группа Brainstorm отменила концерты в России</h1> <a href="/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii/kommentarii" class="C-article-info__comments-count">(9)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/e040f940-94c7-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009&amp;r=16:9"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e040f940-94c7-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009&amp;r=16:9"><!----><!----><img src="https://api.delfi.ee/media-api-image-cropper/v1/e040f940-94c7-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009&amp;r=16:9" loading="lazy" alt="Latvian band ‘Brainstorm’ performing at Shepherd’s Bush Empire, London"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Latvian band ‘Brainstorm’ performing at Shepherd’s Bush Empire, London</div> <div class="C-fragment-picture__source">Foto: Martin Harris/Capital Pictures, MAR/Capital Pictures</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-6caa62b1><div class="G-row U-align-items-center G-no-gutters" data-v-6caa62b1><div class="G-col" data-v-6caa62b1><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment C-fragment-html C-article-info__lead C-fragment-html--paragraph"><p>“Мы с<a href="http://rus.delfi.ee/temy/brainstorm-band" title="Brainstorm (bänd)" class="ttl_link textTag_57254188" target="_blank"></a> большим огорчением объявляем о переносе российского тура BrainStorm “Год без календаря”, включая концерты 2 марта в Санкт-Петербурге и 4 марта в Москве, — говорится в официальном русскоязычном инстаграм-аккаунте группы. — Увы, обстоятельства сильнее нас”.</p></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Какие именно обстоятельства послужили причиной отмены тура, группа пока не уточнила, хотя вариантов вряд ли очень много.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Официальному сообщению предшествовала довольно бурная дискуссия в Интернете. В ней принял участие даже министр обороны Латвии <a href="http://rus.delfi.ee/temy/artis-pabriks-0" title="Артис Пабрикс" class="ttl_link textTag_58517230" target="_blank">Артис Пабрикс</a>, — пишет <a href="https://rus.delfi.lv/showtime/news/stars/news/prata-vetra-otmenila-koncerty-v-rossii-artis-pabriks-predlozhil-im-vystupat-v-kosovo" target="_blank">Delfi.lv</a>. — Он предложил музыкантам две альтернативы: выступить для украинских солдат или для латвийских военнослужащих в <a href="http://rus.delfi.ee/temy/kosovo-0" title="Косово" class="ttl_link textTag_64872034" target="_blank">Косово</a>.</p></div> <!----><!----> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Оставить комментарий
      </span><!----></a> <a href="/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Читать комментарии <span class="U-color-link-1">(9)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://rus.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16538/BIIJ4A_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16538/FA9XYQ_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>RusDelfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-e46381d8><i data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-e46381d8>Закладка</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><div class="C-social-tooltip C-mobile-header__icon" data-v-e46381d8><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-e46381d8>Поделиться</div></div> <a href="/statja/95994473/gruppa-brainstorm-otmenila-koncerty-v-rossii/kommentarii" class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-e46381d8>Комментарии</div></a> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/ISET166RUS?type=paber&amp;utm_source=Bublik&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Настройки приватности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/bublik.ee" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.8.2/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.2/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.2/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.2/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.2/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.2/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.2/app.js" defer></script>
  </body>
</html>
